
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California - El Heraldo de México</title>
<meta name="description" content="Eiza González ha participado en varias películas importantes de Hollywood y todo parece indicar que su carrera va en ascenso.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="news_keywords" content="Eiza González, Guapas de Instagram, Hollywood">
<meta name="keywords" content="Eiza González, Guapas de Instagram, Hollywood">
<meta property="og:image" content="https://heraldodemexico.com.mx/u/fotografias/m/2021/5/25/f1280x720-375321_506996_4722.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html" />
<meta property="og:title" content="Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California" />
<meta property="og:description" content="Eiza González ha participado en varias películas importantes de Hollywood y todo parece indicar que su carrera va en ascenso." />
<meta property="og:locale" content="es_MX" />
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@heraldodemexico">
<meta name="twitter:title" content="Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California">
<meta name="twitter:image" content="https://heraldodemexico.com.mx/u/fotografias/m/2021/5/25/f1280x720-375321_506996_4722.jpg">
<meta name="twitter:description" content="Eiza González ha participado en varias películas importantes de Hollywood y todo parece indicar que su carrera va en ascenso.">
<meta name="generator" content="Editor80">
<meta name="google-site-verification" content="t_tqDv4ncjUM8Z7zwS5P--K6I_TY1W3WIO7c3ACbDYE">
<meta property="fb:pages" content="211358622680390">
<link rel="canonical" href="https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html" />
<link rel="amphtml" href="https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25225644" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25225644&cv=2.0&cj=1" />
</noscript>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '766393107432695');
  fbq('track', 'PageView');
</script>

<script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','o0ayc');
  twq('track','PageView');
  </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elheraldodemxico-elheraldo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96905944-1', 'auto'); 
 
  ga('set', 'dimension1', 'Moisés Sánchez');
  ga('set', 'dimension2', 'Espectáculos');	

  ga('send', 'pageview');

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/21791093160/derecha(1)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/21791093160/pie940', [[940,100],[1140,100],[1140,150],[1140,200],[728,90]], 'div-gpt-ad-pie940').addService(googletag.pubads());

	googletag.defineSlot('/21791093160/inicio940', [[940,100],[1140,100],[1140,150],[1140,200],[728,90],[970,90]], 'div-gpt-ad-inicio940').addService(googletag.pubads());


googletag.pubads().setTargeting("sitio","el-heraldo-de-mexico");
googletag.pubads().setTargeting("id_noticia","n307199");
googletag.pubads().setTargeting("temas","Eiza González");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","espectaculos");
googletag.pubads().setTargeting("autor","el-heraldo-de-mexico_196");
googletag.pubads().setTargeting("subseccion","espectaculos");
googletag.enableServices();

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html"
	},
	"headline": "Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California",
    "image": [
        "https://heraldodemexico.com.mx/u/fotografias/m/2021/5/25/f1280x720-375321_506996_4722.jpg",
        "https://heraldodemexico.com.mx/u/fotografias/m/2021/5/25/f850x638-375321_452810_4722.jpg",
        "https://heraldodemexico.com.mx/u/fotografias/m/2021/5/25/f638x638-375321_433488_4722.jpg"
    ],
	"datePublished": "2021-6-16T11:42:00",
	"dateModified": "2021-6-16T11:42:00",
	"author": {
		"@type": "Person",
		"name": "Heraldo de México"
	},
	"publisher": {
		"@type": "Organization",
		"name": "El Heraldo de México",
		"logo": {
			"@type": "ImageObject",
			"url": "https://heraldodemexico.com.mx/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Eiza González ha participado en varias películas importantes de Hollywood y todo parece indicar que su carrera va en ascenso.",
	"keywords":"Eiza González, Guapas de Instagram, Hollywood"
}

</script>
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/el-heraldo-de-mexico/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/el-heraldo-de-mexico/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/el-heraldo-de-mexico/imgs/favicons/favicon-16x16.png">
<link rel="mask-icon" href="/a/plantillas/p/el-heraldo-de-mexico/imgs/favicons/safari-pinned-tab.svg" color="#3db5e6">
<meta name="msapplication-TileColor" content="#3db5e6">
<meta name="theme-color" content="#3db5e6">
<link rel='stylesheet' id='dashicons-css' href='/a/plantillas/p/el-heraldo-de-mexico/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='/a/plantillas/p/el-heraldo-de-mexico/css/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='/a/plantillas/p/el-heraldo-de-mexico/css/style.css?id=cA_2297' type='text/css' media='all' />
<link rel='stylesheet' id='radio-panel-css' href='/a/plantillas/p/el-heraldo-de-mexico/css/radio-panel.css?id=cA_2297' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css' href='/a/plantillas/p/el-heraldo-de-mexico/css/main.css?id=cA_2297' type='text/css' media='all' />
<link rel="stylesheet" href="/a/plantillas/p/el-heraldo-de-mexico/css/interna-d.css?id=cA_2297">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=cA_2297"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('307199','w',document.referrer,navigator.userAgent,'https://heraldodemexico.com.mx',196,1,'',329,'2021/6/16 11:42:00')</script>
</head>
<body class="post-template-default single single-post  single-format-standard  sidebar-primary category-grupo-andrade category-" data-banners-rendered="post">
<a id="top" name="top" class="top-anchor"></a>
<header id="navigation--fixed" canvas="navigation" class="">
<div class="container">
<div class="row">
<div class="navigation--fixed--inner">
<a class="brand" href="/" tabindex="-1">
<img width="180" height="26" src="/a/plantillas/p/el-heraldo-de-mexico/imgs/elheraldo-logo.svg" alt="El Heraldo de México" class="img-responsive"></img>
</a>
<button class="hamburger hamburger--collapse trigger--slidebar" type="button" tabindex="-1">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
<button class="trigger--search menu-btn" type="button" tabindex="-1">
<i class="fa fa-search"></i>
</button>
</div>
</div>
</div>
</header>
<header id="branding" class="branding navigation--controller ">
<div class="top">
<div class="container">
<div class="row">
<div class="col-sm-4 col-minilogo">
<span class="today">Miércoles&nbsp;16 de Junio&nbsp;de&nbsp;2021</span>
</div>
<div class="col-sm-8 text-right">
<span class="presskit-link newsletter-link">
<a class="menu-btn" href="/p/forms/suscripciones.html" role="button">Suscríbete: <i class="fa fa-envelope" aria-hidden="true"></i></a>
</span>
<span class="presskit-link newsletter-link">
<a class="menu-btn" href="/p/institucional/media-kit.html" role="button">Ventas: <i class="fa fa-hand-o-up" aria-hidden="true"></i></a>
</span>
<span class="newsletter-link">
<a href="/p/forms/newsletter.html">Newsletter: <i class="fa fa-envelope"></i></a>
</span>
<span>
<ul style="display: inline-block" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://heraldodemexico.com.mx/">
<li>Encuéntranos en:</li>
<li><a target="_blank" itemprop="sameAs" rel="external" href="https://www.facebook.com/elheraldodemexico/" title="Síguenos en Facebook"><i class="fa fa-facebook-official"></i></a>
</li>
<li><a target="_blank" itemprop="sameAs" rel="external" href="https://twitter.com/@heraldodemexico/" title="Síguenos en Twitter"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" itemprop="sameAs" rel="external" href="https://instagram.com/elheraldodemexico/" title="Síguenos en Instagram"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" itemprop="sameAs" rel="external" href="https://www.youtube.com/channel/UC7E9Dj_lmrJdDrH2Bg7rNqQ" title="Síguenos en Youtube"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<div class="elheraldo-logo">
<div class="container nueva-cabecera-2021">
<div class="h1" id="brand">
<a title="El Heraldo de México ~ El diario que piensa joven" class="brand" href="/">El Heraldo de México</a>
</div>
</div>
</div>
<div id="navigation">
<div class="container">
<div class="row">
<div class="col-sm-12">
<nav class="nav-primary">
<button class="hamburger hamburger--collapse trigger--slidebar" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<strong>Secciones</strong>
</button>
<button class="trigger--search menu-btn" type="button">
<i class="fa fa-search"></i>
</button>
<ul class="nav navbar-nav primary-nav">
<li class="menu-item menu-item-type-taxonomy itm-nacional cont-subsec">
<a href="/nacional/">Nacional</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/cdmx-480.html">CDMX</a></li>
<li><a href="/temas/estados-682.html">Estados</a></li>
<li><a href="/temas/clases-1863.html">Clases</a></li>
<li><a href="/temas/coronavirus-19.html">Coronavirus</a></li>
<li><a href="/elecciones/">Elecciones 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-mundo cont-subsec">
<a href="/mundo/">Mundo</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/usa-1864.html">USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-economia "><a href="/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy itm-deportes "><a href="https://www.heraldodeportes.com.mx/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy itm-espectaculos "><a href="/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tendencias "><a href="/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy itm-estilo-de-vida cont-subsec">
<a href="/estilo-de-vida/">Estilo de Vida</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/viajes-1865.html">Viajes</a></li>
<li><a href="/temas/divagando-1866.html">Divagando</a></li>
<li><a href="/temas/kids-1867.html">Kids</a></li>
<li><a href="/temas/autos-1868.html">Autos</a></li>
<li><a href="/temas/panorama-1869.html">Panorama</a></li>
<li><a href="https://www.gastrolabweb.com/">Gastrolab</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-cultura "><a href="/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy itm-opinion "><a href="/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tecnologia "><a href="/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy itm-radio "><a href="/radio/">Radio</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tv "><a href="/tv.html">TV</a></li>
<li class="menu-item menu-item-type-taxonomy itm-edicion-impresa cont-subsec">
<a href="/">Edición Impresa</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/pais-edicion-impresa-1873.html">País</a></li>
<li><a href="/temas/cdmx-edicion-impresa-1874.html">CDMX</a></li>
<li><a href="/temas/estados-edicion-impresa-1875.html">Estados</a></li>
<li><a href="/temas/mer-k-2-edicion-impresa-1876.html">Mer-k-2</a></li>
<li><a href="/temas/escena-edicion-impresa-1885.html">Escena</a></li>
<li><a href="/temas/meta-edicion-impresa-1877.html">Meta</a></li>
<li><a href="/temas/orbe-edicion-impresa-1878.html">Orbe</a></li>
<li><a href="/temas/artes-edicion-impresa-1879.html">Artes</a></li>
<li><a href="/temas/cupula-edicion-impresa-1880.html">Cúpula</a></li>
<li><a href="/temas/panorama-tendencias-edicion-impresa-1883.html">Tendencias</a></li>
<li><a href="/temas/panorama-moda-edicion-impresa-1881.html">Panorama moda</a></li>
<li><a href="/temas/panorama-social-edicion-impresa-1882.html">Panorama social</a></li>
<li><a href="/temas/escapada-edicion-impresa-1884.html">Escapada H</a></li>
<li><a href="/noticias/edicionimpresa.html">Impreso</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<script>

jQuery(document).ready(function () {
    jQuery("li.cont-subsec").not( jQuery( ".menu-footer-container li.cont-subsec" ) ).hover(function () { 
        //When trigger is hovered...
        jQuery(this).addClass("activo");
        jQuery(this).children("ul.subsec").slideDown('fast').show();

    }, function () {
        jQuery(this).removeClass("activo");
        jQuery(this).children("ul.subsec").slideUp('slow');
    });
});
</script>
<div id="main-container">
<div class="wrapper  " role="document">
<main class="main banner-sidekick-push">
<div class="centrado  bnn"> <div id='div-gpt-ad-inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inicio940'); });</script> </div></div>
<div class="container">
<div class="row -display-flex -for-desktop">
<div class="col-md-8 col-lg-9">
<article class="article__singular  post type-post status-publish format-standard has-post-thumbnail hentry category-grupo-andrade category-">
<header class="article__singular--header">
<h1 class="entry-title">Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California</h1>
</header>
<div class="article__singular--teaser">
<h3>Eiza González ha participado en varias películas importantes de Hollywood y todo parece indicar que su carrera va en ascenso.</h3>
</div>
<div class="main-content-foto">
<figure class="article__image article__image--singular">
<img src="/u/fotografias/m/2021/5/25/f925x521-375321_444185_4722.jpg" alt="Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California" height="521" widht="925" class="img-responsive" />
<figcaption itemprop="description">
<span>
Sin duda es hermosa. Foto: Especial.
</span>
</figcaption>
</figure>
</div>
<div class="article__meta">
<div class="article__meta--left">
<span class="byline author vcard">
Por: <a href="/autor/redaccion.html" rel="author"> Heraldo de México </a>
</span>
<time class="updated" datetime="25/5/2021 08:58:00">
<i class="fa fa-clock-o"></i>
miércoles, 16 de junio de 2021 &middot; 11:42
</time>
</div>
<div class="article__meta--share">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener">
<i class="fa fa-whatsapp"></i>
</a>
<a href="https://telegram.me/share/url?url=https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html" title="Compartir en Telegram" target="_blank" rel="noopener">
 <i class="fa fa-telegram"></i>
</a>

<a href="javascript:Popup('http://www.facebook.com/sharer/sharer.php?u=https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html','envio',700,435,'no','yes');" title="Compartir en Facebook" class="icono icono--facebook">
<i class="fa fa-facebook"></i>
</a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="icono icono--twitter" style="cursor: pointer;" title="Compartir en Twitter">
<i class="fa fa-twitter"></i>
</a>
<a href="mailto:?body=Lee esta noticia https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html&subjet=Hey! checa Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California " title="Compartir en Email" class="icono icono--mail" rel="noopener">
<i class="fa fa-envelope"></i>
</a>
<a onclick="copyToClipboard('#copyurl')" style="cursor: pointer;" title="Copiar Link" class="icono icono--link" data-share="simple_copy">
<i class="fa fa-link"></i>
<span id="copyurl" style="display: none;">https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html</span>
</a>
</div>
</div>
<script>
                                    function copyToClipboard(element) {
                                      var $temp = $("<input>");
                                      $("body").append($temp);
                                      $temp.val($(element).text()).select();
                                      document.execCommand("copy");
                                      $temp.remove();
                                    }
                                </script>

<div class="amp-ad push-down-20 aligncenter">

</div>
<div class="article__singular--wrapper clearfix">
<div class="article__singular--content clearfix">
<p><strong>Eiza González </strong>es una de las mexicanas más hermosas y talentosas de la actualidad, además de que es un referente de la moda. En esta ocasión dio de qué hablar luego de ser captada en bicicleta disfrutando del sol en Los Ángeles, California, pues hay que recordar que desde hace varios años dio el salto a Hollywood y ha participado en proyectos muy importantes de la industria cinematográfica.&nbsp;</p>
<p>La<strong> guapísima </strong>mexicana compartió una historia a través de su cuenta de Instagram en la que aparece portando gafas de sol y un coqueto conjunto deportivo entallado a su escultural silueta bronceada, mientras daba un paseo. En la publicación, la talentosa <strong>actriz de 31 años </strong>de edad se le ve con un top y leggins color rosa viejo, luciendo discretos accesorios y su adorable melena castaña recogida en una relajada coleta.</p>
<p>Una vez más,<strong> Eiza González </strong>dejó al descubierto su belleza natural posando para la cámara sin maquillaje y demostró su talento para lucir encantadora en todo momento, presumiendo su diminuta cintura, su abdomen plano y su largas y torneadas piernas.</p>
<figure class="image"><img alt="" height="2144" src="/u/fotografias/m/2021/6/16/f768x1-384881_385008_228.png" width="1200" />
<figcaption>Siempre se está ejercitando. Foto: Especial.</figcaption>
</figure>
<h2>Eiza González no deja de cosechar triunfos&nbsp;</h2>
<p>La actriz originaria de <strong>Ciudad de México </strong>es considerada uno de los <a href="https://heraldodemexico.com.mx/espectaculos/2021/6/15/eiza-gonzalez-revela-que-elige-su-proyectos-basandose-en-un-detalle-en-particular-te-lo-decimos-306699.html">talentos latinos más sobresalientes </a>de los últimos tiempos, ha ganado gran popularidad en las redes sociales y suele compartir en sus cuentas oficiales sus mejores poses, lo que le ha valido ser embajadora de marcas de moda muy conocidas.</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/espectaculos/2021/6/15/eiza-gonzalez-revela-que-elige-su-proyectos-basandose-en-un-detalle-en-particular-te-lo-decimos-306699.html"><div class="item-foto"><img src="/u/fotografias/m/2021/6/15/f260x146-384232_389672_5050.jpg"></div><div class="item-tit">Eiza González revela que elige su proyectos basándose en un detalle en particular; te lo decimos</div></a></li><li><a href="/espectaculos/2021/6/13/esto-respondio-eiza-gonzalez-quienes-la-consideran-como-la-nueva-salma-hayek-video-306339.html"><div class="item-foto"><img src="/u/fotografias/m/2021/6/13/f260x146-383830_389270_5050.jpg"></div><div class="item-tit">Esto respondió Eiza González a quienes la consideran como &quot;la nueva Salma Hayek&quot; | VIDEO</div></a></li></ul></aside>
<figure class="image"><img alt="" height="1444" src="/u/fotografias/m/2021/6/16/f768x1-384880_385007_117.png" width="1200" />
<figcaption>Eiza siempre luce espectacular. Foto: Especial.</figcaption>
</figure>
<p><strong>Eiza González </strong>ha logrado posicionarse como una de las actrices más taquilleras de la industria <strong>cinematográfica de Hollywood, </strong>incluso, ha sido catalogada como la <a href="https://heraldodemexico.com.mx/espectaculos/2021/6/13/esto-respondio-eiza-gonzalez-quienes-la-consideran-como-la-nueva-salma-hayek-video-306339.html"><strong>nueva Salma Hayek </strong></a>por algunos fans<strong>&nbsp;</strong>. Sus más recientes producciones "<strong>Baby Driver"</strong>, "Alita: Battle Angel", "The Fast and the Furious", "I Care a Lot", <strong>"Godzilla vs Kong"</strong> y "Spirit Untamed" la catapultaron a la fama internacional. E incluso no deja de trabajar y este año y el que viene se le verá en nuevas producciones.</p>
<p>msb</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/espectaculos/2021/6/13/el-es-paul-rabil-la-nueva-conquista-de-eiza-gonzalez-fotos-306236.html"><div class="item-foto"><img src="/u/fotografias/m/2021/6/13/f260x146-383714_389154_5050.jpg"></div><div class="item-tit">Él es Paul Rabil, la nueva CONQUISTA de Eiza González | FOTOS</div></a></li></ul></aside>
</div>

<div class="article__tags">
<a href='/temas/eiza-gonzalez-329.html'>
Eiza González
</a>
<a href='/temas/guapas-de-instagram-26836.html'>
Guapas de Instagram
</a>
<a href='/temas/hollywood-455.html'>
Hollywood
</a>
</div>

<hr>
<div class="article__singular--liked">
<header class="titulo-compartir"><h4><span>Compartir</span></h4></header>
<div class="interna-share">
<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html','envio',700,435,'no','yes');" class="ico-fb" title="Compartir en Facebook">
<i class="fa fa-facebook"></i>
</a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Eiza+Gonz%C3%A1lez+presume+su+figura+de+infarto+mientras+da+un+paseo+en+bici+por+las+calles+de+California&url=https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" title="Compartir en Twitter">
<i class="fa fa-twitter"></i>
</a>
</div>

 <div class="item ">
<a href="https://web.whatsapp.com/send?text=Eiza+Gonz%C3%A1lez+presume+su+figura+de+infarto+mientras+da+un+paseo+en+bici+por+las+calles+de+California - https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html" target="_blank" rel="noopener" class="ico-wp">
<i class="fa fa-whatsapp"></i>
</a>
</div>

<div class="item ">
<a href="mailto:?subject=Hey! checa Eiza González presume su figura de infarto mientras da un paseo en bici por las calles de California&amp;body=Hey! checa https://heraldodemexico.com.mx/espectaculos/2021/6/16/eiza-gonzalez-presume-su-figura-de-infarto-mientras-da-un-paseo-en-bici-por-las-calles-de-california-307199.html" target="_blank" rel="noopener" class="ico-mail">
<i class="fa fa-envelope"></i>
</a>
</div>
</div>
</div>
<hr>
<footer>
<div class="row">
<div class="col-md-12">
<div class="article__singular--author">
<div id="hcard-redacción-el heraldo-simple" class="vcard author__vcard">
<span class="author__vcard--photo">
<a href="/autor/redaccion.html" rel="author" class="fn " title="Ver entradas por Heraldo de México">
<img src="/u/aps/noticias/fotografias/autor-1.png" width="70" height="70" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:70px;height:70px;">
</a>
</span>
<header class="author__vcard--header">
<a href="/autor/redaccion.html" rel="author" class="fn " title="Ver entradas por Redacción  Heraldo de México">
<strong class="author_name">
<span class="given-name">
Heraldo de México
 </span>
</strong>
</a>
</header>
<div class="author__vcard--description">
</div>
<div class="author__vcard--bottom">
<div class="author__vcard--social"><a href="https://twitter.com/@heraldodemexico" rel="external" class="btn btn-sm btn--twitter" title="Sígueme en @@heraldodemexico"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.facebook.com/elheraldodemexico/" rel="external" class="btn btn-sm btn--facebook" title="Encuéntrame en Facebook"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://instagram.com/elheraldodemexico" rel="external" class="btn btn-sm btn--instagram" title="Agregame en Instagram "><i class="fa fa-instagram"></i><span>Instagram</span></a>
</div><a href="https://heraldodemexico.com.mx/author/redaccion/" title="Ver entradas por Redacción El Heraldo" class="btn btn-sm author__vcard--btn--entries">
<span>Ver otros artículos</span></a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>

</article>
</div>
<div class="col-md-4 col-lg-3 -display-flex -column sidebar">
<div class="col2 sticky_column"><div class="nota caja m222 ">
<aside id="spiga_latest_opinion-4" class="widget widget--opinion-articles">
<header class="widget__title">
<h3>La opinión de...</h3></header>
<div class="widget__content">
<div class="widget__content--inner" id="widget_opinion--inner">
<ul class="article__list" id="opinion-widget">
<li class="article__list--item">
<article class="article">
<a class="user__link user__link--photo" id="opinion-columnist" href="/autor/redaccion.html" title="Heraldo de México">
<span class="user__photo">
<img id="opinion-columnist" src="/u/aps/noticias/fotografias/autor-1.png" href="/autor/redaccion.html" title="Heraldo de México">
</span>
</a>
<header>
<a id="opinion-columnist-link" class="user__link user__link--name" title="Ver más artículos de: Heraldo de México" href="/autor/redaccion.html">
<strong>
<span>Heraldo de México</span>
</strong>
</a>
</header>
<a id="opinion-article-link" href="/opinion/2021/6/16/la-conductora-el-actor-se-gustan-mucho-307126.html" title="Continúa leyendo: La conductora y el actor ¡se gustan mucho!" class="user__link--latest" rel="bookmark">
<span class="opinion-article-title">
La conductora y el actor ¡se gustan mucho!
</span>
</a>
</article>
</li>
<li class="article__list--item">
<article class="article">
<a class="user__link user__link--photo" id="opinion-columnist" href="/autor/martha-anaya.html" title="Martha Anaya">
<span class="user__photo">
<img id="opinion-columnist" src="/u/aps/noticias/fotografias/autor-159.png" href="/autor/martha-anaya.html" title="Martha Anaya">
</span>
</a>
<header>
<a id="opinion-columnist-link" class="user__link user__link--name" title="Ver más artículos de: Martha Anaya" href="/autor/martha-anaya.html">
<strong>
<span>Martha Anaya</span>
</strong>
</a>
</header>
<a id="opinion-article-link" href="/opinion/2021/6/16/insiste-en-la-cabeza-de-lorenzo-307096.html" title="Continúa leyendo: Insiste en la cabeza de Lorenzo" class="user__link--latest" rel="bookmark">
<span class="opinion-article-title">
Insiste en la cabeza de Lorenzo
</span>
</a>
</article>
</li>
<li class="article__list--item">
<article class="article">
<a class="user__link user__link--photo" id="opinion-columnist" href="/autor/fernandacaso.html" title="Fernanda Caso">
<span class="user__photo">
<img id="opinion-columnist" src="/u/aps/noticias/fotografias/autor-76.png" href="/autor/fernandacaso.html" title="Fernanda Caso">
</span>
</a>
<header>
<a id="opinion-columnist-link" class="user__link user__link--name" title="Ver más artículos de: Fernanda Caso" href="/autor/fernandacaso.html">
<strong>
<span>Fernanda Caso</span>
</strong>
</a>
</header>
<a id="opinion-article-link" href="/opinion/2021/6/16/matar-al-verde-307091.html" title="Continúa leyendo: Matar al verde" class="user__link--latest" rel="bookmark">
<span class="opinion-article-title">
Matar al verde
</span>
</a>
</article>
</li>
<li class="article__list--item">
<article class="article">
<a class="user__link user__link--photo" id="opinion-columnist" href="/autor/pablocruzalfar.html" title="Pablo Cruz Alfaro">
<span class="user__photo">
<img id="opinion-columnist" src="/u/aps/noticias/fotografias/autor-166.png" href="/autor/pablocruzalfar.html" title="Pablo Cruz Alfaro">
</span>
</a>
<header>
<a id="opinion-columnist-link" class="user__link user__link--name" title="Ver más artículos de: Pablo Cruz Alfaro" href="/autor/pablocruzalfar.html">
<strong>
<span>Pablo Cruz Alfaro</span>
</strong>
</a>
</header>
<a id="opinion-article-link" href="/opinion/2021/6/16/aun-perdiendo-algunos-salieron-ganando-307029.html" title="Continúa leyendo: Aún perdiendo, algunos salieron ganando" class="user__link--latest" rel="bookmark">
<span class="opinion-article-title">
Aún perdiendo, algunos salieron ganando
</span>
</a>
</article>
</li>
<li class="article__list--item">
<article class="article">
<a class="user__link user__link--photo" id="opinion-columnist" href="/autor/jaime-nunez.html" title="Jaime Núñez">
<span class="user__photo">
<img id="opinion-columnist" src="/u/aps/noticias/fotografias/autor-85.png" href="/autor/jaime-nunez.html" title="Jaime Núñez">
</span>
</a>
<header>
<a id="opinion-columnist-link" class="user__link user__link--name" title="Ver más artículos de: Jaime Núñez" href="/autor/jaime-nunez.html">
<strong>
<span>Jaime Núñez</span>
</strong>
</a>
</header>
<a id="opinion-article-link" href="/opinion/2021/6/16/impacto-por-desertificacion-sequia-307019.html" title="Continúa leyendo: Impacto por desertificación y sequía" class="user__link--latest" rel="bookmark">
<span class="opinion-article-title">
Impacto por desertificación y sequía
</span>
</a>
</article>
</li>
</ul>
</div>
</div>
</aside>
</div><div class="nota caja m223 ">
<aside id="spiga_tabs_articles-3" class="widget widget--tabs-articles">
<header class="widget__title ">
<h3>Minuto a Minuto</h3>
</header>
<div class="widget__content">
<div class="widget__content--inner" id="widget-tabs-entries">
<div class="tab-content" entries-number="5" post-id="1229636">
<div role="tabpanel" class="tab-pane fade in active" id="recentglobal">
<ul class="aside__inner article__list" id="recentglobal-list-container">
<li class="article__list--item">
<article class=" article article--elheraldo article--elheraldo--row">
<div class="article__inside">
<header class="article__header">
<h3>
<a id="recentglobal-article-link" href="/nacional/2021/6/16/van-por-vacunacion-historica-en-baja-california-de-18-39-anos-307210.html" title="Continúa leyendo: Van por vacunación histórica en Baja California de 18 a 39 años" rel="bookmark">
<i class="fa fa-caret-right"></i>
<span id="recentglobal-article-link-title">Van por vacunación histórica en Baja California de 18 a 39 años</span>
</a>
</h3>
<div class="article__meta">
<span class="article__meta--category">
<a id="recentglobal-category-link" href="/nacional/" class="" title="Ver más entradas de : /Nacional" rel="bookmark">/Nacional</a>
</span>
<span class="article__meta--date">
<time id="recentglobal-article-time-stamp"><i class="fa fa-clock-o" aria-hidden="true"></i></time>
16/6/2021
</span>
</div>
</header>
</div>
</article>
</li>
<li class="article__list--item">
<article class=" article article--elheraldo article--elheraldo--row">
<div class="article__inside">
<header class="article__header">
<h3>
<a id="recentglobal-article-link" href="/espectaculos/2021/6/16/marjorie-de-sousa-renueva-su-figura-se-ve-espectacular-se-hizo-cirugias-fotos-307212.html" title="Continúa leyendo: Marjorie de Sousa renueva su figura y se ve espectacular, ¿se hizo cirugías?  FOTOS" rel="bookmark">
<i class="fa fa-caret-right"></i>
<span id="recentglobal-article-link-title">Marjorie de Sousa renueva su figura y se ve espectacular, ¿se hizo cirugías? FOTOS</span>
</a>
</h3>
<div class="article__meta">
<span class="article__meta--category">
<a id="recentglobal-category-link" href="/espectaculos/" class="" title="Ver más entradas de : /Espectáculos" rel="bookmark">/Espectáculos</a>
</span>
<span class="article__meta--date">
<time id="recentglobal-article-time-stamp"><i class="fa fa-clock-o" aria-hidden="true"></i></time>
16/6/2021
</span>
 </div>
</header>
</div>
</article>
</li>
<li class="article__list--item">
<article class=" article article--elheraldo article--elheraldo--row">
<div class="article__inside">
<header class="article__header">
<h3>
<a id="recentglobal-article-link" href="/espectaculos/2021/6/16/ninel-conde-posa-muy-atrevida-la-tunden-por-el-aspecto-de-su-nariz-que-le-paso-307219.html" title="Continúa leyendo: Ninel Conde posa muy atrevida y la tunden por el aspecto de su nariz; ¿qué le pasó?" rel="bookmark">
<i class="fa fa-caret-right"></i>
<span id="recentglobal-article-link-title">Ninel Conde posa muy atrevida y la tunden por el aspecto de su nariz; ¿qué le pasó?</span>
</a>
</h3>
<div class="article__meta">
<span class="article__meta--category">
<a id="recentglobal-category-link" href="/espectaculos/" class="" title="Ver más entradas de : /Espectáculos" rel="bookmark">/Espectáculos</a>
</span>
<span class="article__meta--date">
<time id="recentglobal-article-time-stamp"><i class="fa fa-clock-o" aria-hidden="true"></i></time>
16/6/2021
</span>
</div>
</header>
</div>
</article>
</li>
<li class="article__list--item">
<article class=" article article--elheraldo article--elheraldo--row">
<div class="article__inside">
<header class="article__header">
<h3>
<a id="recentglobal-article-link" href="/espectaculos/2021/6/16/famosos-mexicanos-que-forman-parte-del-universo-cinematografico-de-marvel-307208.html" title="Continúa leyendo: Famosos mexicanos que forman parte del Universo Cinematográfico de Marvel" rel="bookmark">
<i class="fa fa-caret-right"></i>
<span id="recentglobal-article-link-title">Famosos mexicanos que forman parte del Universo Cinematográfico de Marvel</span>
</a>
</h3>
<div class="article__meta">
<span class="article__meta--category">
<a id="recentglobal-category-link" href="/espectaculos/" class="" title="Ver más entradas de : /Espectáculos" rel="bookmark">/Espectáculos</a>
</span>
<span class="article__meta--date">
<time id="recentglobal-article-time-stamp"><i class="fa fa-clock-o" aria-hidden="true"></i></time>
16/6/2021
</span>
</div>
</header>
</div>
</article>
</li>
<li class="article__list--item">
<article class=" article article--elheraldo article--elheraldo--row">
<div class="article__inside">
<header class="article__header">
<h3>
<a id="recentglobal-article-link" href="/nacional/2021/6/16/carlos-joaquin-aplicacion-estricta-de-los-habitos-nos-permitira-avanzar-en-la-recuperacion-economica-307220.html" title="Continúa leyendo: Carlos Joaquín: Aplicación estricta de los hábitos nos permitirá avanzar en la recuperación económica" rel="bookmark">
<i class="fa fa-caret-right"></i>
<span id="recentglobal-article-link-title">Carlos Joaquín: Aplicación estricta de los hábitos nos permitirá avanzar en la recuperación económica</span>
</a>
</h3>
<div class="article__meta">
<span class="article__meta--category">
<a id="recentglobal-category-link" href="/nacional/" class="" title="Ver más entradas de : /Nacional" rel="bookmark">/Nacional</a>
</span>
<span class="article__meta--date">
<time id="recentglobal-article-time-stamp"><i class="fa fa-clock-o" aria-hidden="true"></i></time>
16/6/2021
</span>
</div>
</header>
</div>
</article>
</li>
<li class="article__list--item">
<article class=" article article--elheraldo article--elheraldo--row">
<div class="article__inside">
<header class="article__header">
<h3>
<a id="recentglobal-article-link" href="/espectaculos/2021/6/16/galilea-montijo-posa-en-transparencias-abre-de-mas-las-piernas-en-foto-307209.html" title="Continúa leyendo: Galilea Montijo posa en transparencias y abre de más las piernas en FOTO" rel="bookmark">
<i class="fa fa-caret-right"></i>
<span id="recentglobal-article-link-title">Galilea Montijo posa en transparencias y abre de más las piernas en FOTO</span>
</a>
</h3>
<div class="article__meta">
<span class="article__meta--category">
<a id="recentglobal-category-link" href="/espectaculos/" class="" title="Ver más entradas de : /Espectáculos" rel="bookmark">/Espectáculos</a>
</span>
<span class="article__meta--date">
<time id="recentglobal-article-time-stamp"><i class="fa fa-clock-o" aria-hidden="true"></i></time>
16/6/2021
</span>
</div>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div><div class="  bnn"> <div id='div-gpt-ad-derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(1)'); });</script> </div></div></div>
</div>
</div>
</div>
<div class="pie940-seccion bnn-pie-full-main">
<div class="centrado bnn  bnn"> <div id='div-gpt-ad-pie940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-pie940'); });</script> </div></div><div class="centrado bnn  bnn"> <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
</div>
</main>

</div>
<footer id="colophon" class="colophon">
<a href="#top" class="anchor anchor__top">
<i class="fa fa-chevron-up" aria-hidden="true"></i>
</a>
<div class="container">
<div class="row">
<div class="col-md-3">
<a title="El Heraldo de México" href="https://heraldodemexico.com.mx/" class="brand--logo">
<img width="254" height="36" src="/a/plantillas/p/el-heraldo-de-mexico/imgs/elheraldo-logo-small-2.png" alt="" class="img-responsive "></img>
</a>
<div class="footer-otros-logos">
<a href="https://www.heraldodeportes.com.mx/" target="_blank" rel="noopener" class="heraldodeportes">
<img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/main-logo-hdeportes.svg" width="100" alt="Heraldo Deportes">
</a>
<a href="https://www.gastrolabweb.com/" target="_blank" rel="noopener" class="gastrolab">
<img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/main-logo-gastrolab.svg" width="100" alt="Gastrolab">
</a>
</div>
<aside class="aside aside__footer -ga footer-logos-grupo">
<div class="row">
<div class="col-md-6 col-xs-6 col-unaempresa">
<small>Una empresa de:</small>
<a href="https://www.grupoandrade.com/" target="_blank">
<img width="150" height="52" src="/a/plantillas/p/el-heraldo-de-mexico/imgs/logo-grupo-andrade-blanco.png" class="img-responsive footer-logo-grupo"></img>
</a>
</div>
<div class="col-md-6 col-xs-6">
<a href="http://www.fundaciongrupoandrade.org.mx/" target="_blank">
 <img width="150" height="52" src="/a/plantillas/p/el-heraldo-de-mexico/imgs/logo-fundacion-grupo-andrade.png" class="img-responsive  footer-logo-fundacion"></img>
</a>
</div>
</div>
</aside>
</div>
<div class="col-md-5">
<aside class="aside aside__footer aside__footer--menu">
<header class="aside__header">
<h4><span>Secciones</span></h4>
</header>
<div class="aside__content">
<nav class="aside__footer--nav aside__footer--nav--primary">
<div class="menu-footer-container">
<ul class="nav navbar-nav primary-nav">
<li class="menu-item menu-item-type-taxonomy itm-nacional cont-subsec">
<a href="/nacional/">Nacional</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/cdmx-480.html">CDMX</a></li>
<li><a href="/temas/estados-682.html">Estados</a></li>
<li><a href="/temas/clases-1863.html">Clases</a></li>
<li><a href="/temas/coronavirus-19.html">Coronavirus</a></li>
<li><a href="/elecciones/">Elecciones 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-mundo cont-subsec">
<a href="/mundo/">Mundo</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/usa-1864.html">USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-economia "><a href="/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy itm-deportes "><a href="https://www.heraldodeportes.com.mx/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy itm-espectaculos "><a href="/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tendencias "><a href="/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy itm-estilo-de-vida cont-subsec">
<a href="/estilo-de-vida/">Estilo de Vida</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/viajes-1865.html">Viajes</a></li>
<li><a href="/temas/divagando-1866.html">Divagando</a></li>
<li><a href="/temas/kids-1867.html">Kids</a></li>
<li><a href="/temas/autos-1868.html">Autos</a></li>
<li><a href="/temas/panorama-1869.html">Panorama</a></li>
<li><a href="https://www.gastrolabweb.com/">Gastrolab</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-cultura "><a href="/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy itm-opinion "><a href="/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tecnologia "><a href="/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy itm-radio "><a href="/radio/">Radio</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tv "><a href="/tv.html">TV</a></li>
<li class="menu-item menu-item-type-taxonomy itm-edicion-impresa cont-subsec">
<a href="/">Edición Impresa</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/pais-edicion-impresa-1873.html">País</a></li>
<li><a href="/temas/cdmx-edicion-impresa-1874.html">CDMX</a></li>
<li><a href="/temas/estados-edicion-impresa-1875.html">Estados</a></li>
<li><a href="/temas/mer-k-2-edicion-impresa-1876.html">Mer-k-2</a></li>
<li><a href="/temas/escena-edicion-impresa-1885.html">Escena</a></li>
<li><a href="/temas/meta-edicion-impresa-1877.html">Meta</a></li>
<li><a href="/temas/orbe-edicion-impresa-1878.html">Orbe</a></li>
<li><a href="/temas/artes-edicion-impresa-1879.html">Artes</a></li>
<li><a href="/temas/cupula-edicion-impresa-1880.html">Cúpula</a></li>
<li><a href="/temas/panorama-tendencias-edicion-impresa-1883.html">Tendencias</a></li>
<li><a href="/temas/panorama-moda-edicion-impresa-1881.html">Panorama moda</a></li>
<li><a href="/temas/panorama-social-edicion-impresa-1882.html">Panorama social</a></li>
<li><a href="/temas/escapada-edicion-impresa-1884.html">Escapada H</a></li>
<li><a href="/noticias/edicionimpresa.html">Impreso</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</aside>
</div>
<div class="col-md-2">
<aside class="aside aside__footer aside__footer--complementary">
<header class="aside__header">
<h4><span>Información </span></h4>
</header>
<div class="aside__content">
<nav class="aside__footer--nav aside__footer--nav--complementary ">
<div class="menu-menu-informacion-container">
<ul id="menu-menu-informacion" class="nav block-grid-xs-1 block-grid-sm-3 block-grid-md-1 block-grid-lg-1">
<li id="nav-menu-item-575966" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-acerca-de ">
<a href="/p/institucional/acerca-de.html" class="menu-link main-menu-link"><span>Acerca de</span></a></li>
<li id="nav-menu-item-575967" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-directorio ">
<a href="/p/institucional/directorio.html" class="menu-link main-menu-link"><span>Directorio</span></a></li>
<li id="nav-menu-item-575968" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-politicas-de-privacidad ">
<a href="/p/institucional/politicas-de-privacidad.html" class="menu-link main-menu-link"><span>Políticas de Privacidad</span></a></li>
<li id="nav-menu-item-575970" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-contacto ">
<a href="/contacto/" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>
</div>
<div class="menu-menu-informacion-container">
<ul id="menu--menu-presskit" class="nav block-grid-xs-1 block-grid-sm-3 block-grid-md-1 block-grid-lg-1">
<li id="nav-menu-item-presskit" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-presskit">
<a href="/p/institucional/media-kit.html" class="menu-link main-menu-link menu-btn" role="button">
 <span>Media Kit</span>
</a>
</li>
</ul>
</div>
</nav>
</div>
</aside>
</div>
<div class="col-md-2">
<div class="comscore-logo">
<img width="163" height="31" src="/a/plantillas/p/el-heraldo-de-mexico/imgs/comscore-logo-blanco-small.png"></img>
</div>
</div>
</div>
<div id="copy">
<div class="row">
<div class="col-md-12 col-footer-copy">
<p>
&copy; 2021 <a href="https://heraldodemexico.com.mx/" title="El diario que piensa joven">El Heraldo de México</a> - All rights reserved
</p>
<a href="https://www.editor80.com" class="a-e80" title="Editor80" target="_blank" rel="noopener">
<img src="/a/plantillas/imgs/e80-blanco.svg" width="46" style="width: 46px;">
</a>
<a href="#top" class="tt">Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
</div>
</div>
</div>
</footer>
</div>
<div off-canvas="slidebar-1 left reveal" id="offcanvas">
<div class="offcanvas--inner">
<form role="search" method="get" class="search-form" id="offcanvas-searchform" action="/noticias/buscar/">
<div>
<label for="s2"><span>Buscar </span></label>
<button type="submit" id="searchsubmit-offcanvas"><i class="fa fa-search"></i></button>
<input type="search" id="s2" class="search-field" placeholder="Buscar..." name="buscar">
</div>
</form>
<nav class="nav-offcanvas">
<div class="menu-offcanvas-container">
<ul class="nav navbar-nav primary-nav">
<li class="menu-item menu-item-type-taxonomy itm-nacional cont-subsec">
<a href="/nacional/">Nacional</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/cdmx-480.html">CDMX</a></li>
<li><a href="/temas/estados-682.html">Estados</a></li>
<li><a href="/temas/clases-1863.html">Clases</a></li>
<li><a href="/temas/coronavirus-19.html">Coronavirus</a></li>
<li><a href="/elecciones/">Elecciones 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-mundo cont-subsec">
<a href="/mundo/">Mundo</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/usa-1864.html">USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-economia "><a href="/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy itm-deportes "><a href="https://www.heraldodeportes.com.mx/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy itm-espectaculos "><a href="/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tendencias "><a href="/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy itm-estilo-de-vida cont-subsec">
<a href="/estilo-de-vida/">Estilo de Vida</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/viajes-1865.html">Viajes</a></li>
<li><a href="/temas/divagando-1866.html">Divagando</a></li>
<li><a href="/temas/kids-1867.html">Kids</a></li>
<li><a href="/temas/autos-1868.html">Autos</a></li>
<li><a href="/temas/panorama-1869.html">Panorama</a></li>
<li><a href="https://www.gastrolabweb.com/">Gastrolab</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy itm-cultura "><a href="/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy itm-opinion "><a href="/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tecnologia "><a href="/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy itm-radio "><a href="/radio/">Radio</a></li>
<li class="menu-item menu-item-type-taxonomy itm-tv "><a href="/tv.html">TV</a></li>
<li class="menu-item menu-item-type-taxonomy itm-edicion-impresa cont-subsec">
<a href="/">Edición Impresa</a>
<ul class="subsec list-unstyled">
<li><a href="/temas/pais-edicion-impresa-1873.html">País</a></li>
<li><a href="/temas/cdmx-edicion-impresa-1874.html">CDMX</a></li>
<li><a href="/temas/estados-edicion-impresa-1875.html">Estados</a></li>
<li><a href="/temas/mer-k-2-edicion-impresa-1876.html">Mer-k-2</a></li>
<li><a href="/temas/escena-edicion-impresa-1885.html">Escena</a></li>
<li><a href="/temas/meta-edicion-impresa-1877.html">Meta</a></li>
<li><a href="/temas/orbe-edicion-impresa-1878.html">Orbe</a></li>
<li><a href="/temas/artes-edicion-impresa-1879.html">Artes</a></li>
<li><a href="/temas/cupula-edicion-impresa-1880.html">Cúpula</a></li>
<li><a href="/temas/panorama-tendencias-edicion-impresa-1883.html">Tendencias</a></li>
<li><a href="/temas/panorama-moda-edicion-impresa-1881.html">Panorama moda</a></li>
<li><a href="/temas/panorama-social-edicion-impresa-1882.html">Panorama social</a></li>
<li><a href="/temas/escapada-edicion-impresa-1884.html">Escapada H</a></li>
<li><a href="/noticias/edicionimpresa.html">Impreso</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu-offcanvas-container">
<ul id="menu-offcanvas-presskit" class="nav">
<li class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page ">
<a href="/p/forms/newsletter.html" class="menu-link main-menu-link menu-btn" role="button">
<span>Newsletter</span>
</a>
</li>
<li class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page ">
<a href="/p/forms/suscripciones.html" class="menu-link main-menu-link menu-btn" role="button">
<span>Suscripciones</span>
</a>
</li>
<li id="nav-menu-item-presskit-offcanvas" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-presskit">
<a href="/p/institucional/media-kit.html" class="menu-link main-menu-link menu-btn" role="button">
<span>Media Kit</span>
</a>
</li>
</ul>
</div>
<div class="offcanvas--social">
<ul>
<li class="off-facebook">
<a rel="external" href="https://www.facebook.com/elheraldodemexico/" title="Síguenos en facebook">
<i class="fa fa-facebook-official"></i> <span>Facebook</span>
</a>
</li>
<li class="off-twitter">
<a rel="external" href="https://twitter.com/@heraldodemexico/" title="Síguenos en twitter">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="off-instagram">
<a rel="external" href="https://instagram.com/elheraldodemexico/" title="Síguenos en instagram">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="off-youtube">
<a rel="external" href="https://www.youtube.com/channel/UC7E9Dj_lmrJdDrH2Bg7rNqQ" title="Síguenos en YouTube">
<i class="fa fa-youtube"></i> <span>YouTube</span>
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<script>
     $(".nav-offcanvas .cont-subsec::after").click(function (e) {
        $('ul.subsec ').not( $(this).children() ).slideUp();
        $(this).children("ul.subsec ").slideToggle();
        e.stopPropagation()
    });
</script>
<div class="modal fade" id="modalSearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" data-backdrop="true">
<button type="button" class="close" data-dismiss="modal" aria-label="Cerrar">
<span>
<i class="fa fa-times"></i>
</span>
</button>
<div class="vertical-alignment-helper">
<div class="modal-dialog modal-lg vertical-align-center" role="document">
<div class="modal-content">
<div class="modal-body">
<form role="search" method="get" class="search-form" id="searchform" action="/noticias/buscar/">
<label for="s">
<span>
Presiona <strong>ESC</strong> para cerrar o presiona <strong>ENTER</strong> para
buscar </span>
</label>
<input id="s" type="search" class="search-field" placeholder="Buscar..." name="buscar" title="Búsqueda para:" required oninvalid="this.setCustomValidity('Escribe al menos una palabra.')" oninput="this.setCustomValidity('')" />
</form>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='/a/plantillas/p/el-heraldo-de-mexico/js/main.js' defer="defer"></script>
</body>
</html>
