<!doctype html><html amp lang="es" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="Se destacan por querer conocer todo lo que los rodea. Estos son los signos más curiosos del zodiaco."><meta name="news_keywords" content="Astrología, signos, zodiaco"><meta name="keywords" content="Astrología, signos, zodiaco"><meta property="og:site_name" content="El Heraldo de México"><meta property="og:image" content="https://heraldodemexico.com.mx/u/fotografias/m/2022/3/5/f1280x720-485571_617246_5428.png"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="fb:app_id" content="766393107432695"><meta property="og:type" content="article"><meta property="og:url" content="https://heraldodemexico.com.mx/tendencias/2022/3/6/desafian-los-limites-estos-son-los-signos-del-zodiaco-que-se-destacan-por-su-curiosidad-384424.html"><meta property="og:title" content="Desafían los límites, estos son los 3 signos del zodiaco que se destacan por su curiosidad"><meta property="og:description" content="Se destacan por querer conocer todo lo que los rodea. Estos son los signos más curiosos del zodiaco."><meta property="og:locale" content="es_LA"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@heraldodemexico"><meta name="twitter:url" content="https://twitter.com/heraldodemexico"><meta name="twitter:title" content="Desafían los límites, estos son los 3 signos del zodiaco que se destacan por su curiosidad"><meta name="twitter:image" content="https://heraldodemexico.com.mx/u/fotografias/m/2022/3/5/f1280x720-485571_617246_5428.png"><meta name="twitter:domain" content="https://heraldodemexico.com.mx"><meta name="twitter:description" content="Se destacan por querer conocer todo lo que los rodea. Estos son los signos más curiosos del zodiaco."><meta name="theme-color" content="#061f35"><style amp-runtime i-amphtml-version="012202042210001">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" custom-element="amp-lightbox-gallery" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script async src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" custom-element="amp-list" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" custom-element="amp-timeago" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><style amp-custom>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</style><link rel="manifest" href="/manifest.json"><title>Desafían los límites, estos son los 3 signos del zodiaco que se destacan por su curiosidad | El Heraldo de México</title><link rel="canonical" href="https://heraldodemexico.com.mx/tendencias/2022/3/6/desafian-los-limites-estos-son-los-signos-del-zodiaco-que-se-destacan-por-su-curiosidad-384424.html"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://heraldodemexico.com.mx/tendencias/2022/3/6/desafian-los-limites-estos-son-los-signos-del-zodiaco-que-se-destacan-por-su-curiosidad-384424.html"},"headline":"Desafían los límites, estos son los 3 signos del zodiaco que se destacan por su curiosidad","image":["https://heraldodemexico.com.mx/u/fotografias/m/2022/3/5/f1280x720-485571_617246_5428.png","https://heraldodemexico.com.mx/u/fotografias/m/2022/3/5/f850x638-485571_563060_5428.png","https://heraldodemexico.com.mx/u/fotografias/m/2022/3/5/f638x638-485571_543738_5428.png"],"datePublished":"2022-3-6T7:1:00","dateModified":"2022-3-6T7:1:00","author":{"@type":"Person","name":"Redacci\u0026oacute;n El Heraldo de México","url":""},"publisher":{"@type":"Organization","name":"El Heraldo de México","logo":{"@type":"ImageObject","url":"https://heraldodemexico.com.mx/inc/amp/img/logo_amp.png","width":"220","height":"60"}},"articleSection":"Noticias","description":"Se destacan por querer conocer todo lo que los rodea. Estos son los signos más curiosos del zodiaco.","keywords":"Astrología, signos, zodiaco"}</script><link rel="apple-touch-icon" href="/a/plantillas/p//imgs/favicons/apple-touch-icon.png"></head><body> <amp-install-serviceworker src="/sw-amp.js" data-iframe-src="https://heraldodemexico.com.mx/sw-cache.html" layout="nodisplay" hidden="hidden" class="i-amphtml-layout-nodisplay" i-amphtml-layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-96905944-1"},"extraUrlParams":{"cd1":"Román González ","cd2":"Tendencias","cd3":"${ampdocHost}","cd4":"marzo2022","cd9":"Astrología"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"requests":{"pageview":"https://heraldodemexico.com.mx/include/includes/varios/lecturas.asp?u=USER_AGENT\u0026r=DOCUMENT_REFERRER\u0026desde=a\u0026docid=384424\u0026a=237\u0026s=8\u0026t=3934\u0026fn=2022/3/6 7:1:00"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <header class="main-header"> <div class="top-bar hidden-m"> <div class="container"> <div class="row-flex align-center justify-sb"> <a class="btn--ultimas-noticias" role="button" href="https://heraldodemexico.com.mx/noticias/">Últimas noticias</a> <div class="top-bar--links-r"> <a class="btn-suscribete" href="/p/forms/suscripciones.html" title="6/3/2022 12:13:50" role="button"> <span>Suscrí­bete:</span> <svg width="10" class="svg-suscribete" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" class=""/></svg> </a> <a class="btn-ventas" href="/p/institucional/media-kit.html" role="button"> <span>Ventas:</span> <svg width="10" class="svg-ventas" aria-hidden="true" focusable="false" data-prefix="far" data-icon="hand-point-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M105.6 83.2v86.177a115.52 115.52 0 0 0-22.4-2.176c-47.914 0-83.2 35.072-83.2 92 0 45.314 48.537 57.002 78.784 75.707 12.413 7.735 23.317 16.994 33.253 25.851l.146.131.148.129C129.807 376.338 136 384.236 136 391.2v2.679c-4.952 5.747-8 13.536-8 22.12v64c0 17.673 12.894 32 28.8 32h230.4c15.906 0 28.8-14.327 28.8-32v-64c0-8.584-3.048-16.373-8-22.12V391.2c0-28.688 40-67.137 40-127.2v-21.299c0-62.542-38.658-98.8-91.145-99.94-17.813-12.482-40.785-18.491-62.791-15.985A93.148 93.148 0 0 0 272 118.847V83.2C272 37.765 234.416 0 188.8 0c-45.099 0-83.2 38.101-83.2 83.2zm118.4 0v91.026c14.669-12.837 42.825-14.415 61.05 4.95 19.646-11.227 45.624-1.687 53.625 12.925 39.128-6.524 61.325 10.076 61.325 50.6V264c0 45.491-35.913 77.21-39.676 120H183.571c-2.964-25.239-21.222-42.966-39.596-59.075-12.65-11.275-25.3-21.725-39.875-30.799C80.712 279.645 48 267.994 48 259.2c0-23.375 8.8-44 35.2-44 35.2 0 53.075 26.4 70.4 26.4V83.2c0-18.425 16.5-35.2 35.2-35.2 18.975 0 35.2 16.225 35.2 35.2zM352 424c13.255 0 24 10.745 24 24s-10.745 24-24 24-24-10.745-24-24 10.745-24 24-24z" class=""/></svg> </a> <a class="btn-newsletter" href="/p/forms/newsletter.html"> <span>Newsletter:</span> <svg width="10" class="svg-suscribete" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" class=""/></svg> </a> <div class="top-bar--redes"> <span>Encuéntranos en:</span> <a class="fb" target="_blank" itemprop="sameAs" rel="noopener" href="https://www.facebook.com/elheraldodemexico/" title="Sí­guenos en Facebook"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-facebook-square fa-w-14 fa-9x"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z" class=""/></svg> </a> <a class="tw" target="_blank" itemprop="sameAs" rel="noopener" href="https://twitter.com/@heraldodemexico/" title="Sí­guenos en Twitter"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-9x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""/></svg> </a> <a class="ig" target="_blank" itemprop="sameAs" rel="noopener" href="https://instagram.com/elheraldodemexico/" title="Sí­guenos en Instagram"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-instagram fa-w-14 fa-9x"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" class=""/></svg> </a> <a class="yt" target="_blank" itemprop="sameAs" rel="noopener" href="https://www.youtube.com/channel/UC7E9Dj_lmrJdDrH2Bg7rNqQ" title="Sí­guenos en Youtube"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-9x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""/></svg> </a> </div> </div> </div> </div> </div> <div class="center-bar  "> <div class="container"> <div class="row-flex align-center justify-sb"> <div class="hidden-d"> <div role="button" aria-label="open sidebar" class="header-toggle-button" tabindex="0" on="tap:main-sidebar.open"> <div class="hamburger-box"> <span class="hamburger-inner"></span> </div> </div> </div> <a href="/" class="main-logo-link" tabindex="0"> <amp-img class="main-logo-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/p/el-heraldo-de-mexico/amp/img/main-logo.svg" layout="responsive" width="180" height="26" alt="El Heraldo de México" noloading i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:14.4444%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="El Heraldo de México" src="/a/plantillas/p/el-heraldo-de-mexico/amp/img/main-logo.svg"></amp-img> </a> <a href="/p/forms/reporte.html" class="btn-reporte-h" title="Un lugar donde tu voz se escucha"> <span>Haz click aquí para hacer tu</span> <amp-img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/logo--reporteH.svg" width="50" height="41" layout="responsive" alt="Un lugar donde tu voz se escucha" class="btn-reporte-h--img i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:82%"></i-amphtml-sizer> </amp-img> </a> <div class="header-social-share hidden-d" tabindex="0"> <amp-social-share type="system" width="30" height="30" data-param-url="https://heraldodemexico.com.mx/tendencias/2022/3/6/desafian-los-limites-estos-son-los-signos-del-zodiaco-que-se-destacan-por-su-curiosidad-384424.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:30px;height:30px;" i-amphtml-layout="fixed"> <svg width="30px" height="30px" viewBox="0 0 480 480" xmlns="http://www.w3.org/2000/svg"> <path d="m240 0c-132.546875 0-240 107.453125-240 240s107.453125 240 240 240 240-107.453125 240-240c-.148438-132.484375-107.515625-239.851562-240-240zm0 464c-123.710938 0-224-100.289062-224-224s100.289062-224 224-224 224 100.289062 224 224c-.140625 123.652344-100.347656 223.859375-224 224zm0 0"/><path d="m320 120c-12.460938-.054688-24.226562 5.726562-31.800781 15.621094-7.574219 9.894531-10.082031 22.765625-6.773438 34.777344l-75.402343 37.679687c-13.191407-19.148437-36.832032-28.171875-59.429688-22.683594s-39.46875 24.347657-42.410156 47.414063c-2.941406 23.070312 8.65625 45.558594 29.152344 56.542968 20.5 10.980469 45.648437 8.179688 63.222656-7.046874l42.464844 36.800781c-12.992188 21.375-7.4375 49.144531 12.78125 63.875s48.351562 11.511719 64.71875-7.410157c16.367187-18.917968 15.503906-47.222656-1.984376-65.109374-17.488281-17.886719-45.765624-19.386719-65.050781-3.453126l-42.398437-36.800781c9.1875-14.183593 11.40625-31.785156 6.03125-47.808593l75.527344-37.757813c7.5 9.707031 19.082031 15.382813 31.351562 15.359375 22.089844 0 40-17.910156 40-40s-17.910156-40-40-40zm-160 160c-19.714844-.007812-36.484375-14.382812-39.507812-33.863281-3.023438-19.484375 8.597656-38.261719 27.382812-44.25 18.785156-5.984375 39.128906 2.609375 47.933594 20.25 6.160156 12.402343 5.476562 27.113281-1.8125 38.890625-7.289063 11.777344-20.144532 18.953125-33.996094 18.972656zm120 32c15.054688-.007812 28.078125 10.476562 31.285156 25.183594 3.207032 14.707031-4.269531 29.660156-17.960937 35.917968-13.691407 6.261719-29.894531 2.128907-38.917969-9.917968s-8.429688-28.757813 1.425781-40.136719c6.074219-7.011719 14.890625-11.042969 24.167969-11.046875zm40-128c-9.121094.03125-17.457031-5.160156-21.457031-13.359375-1.695313-3.289063-2.570313-6.941406-2.542969-10.640625 0-13.253906 10.746094-24 24-24s24 10.746094 24 24-10.746094 24-24 24zm0 0"/></svg> </amp-social-share> </div> </div> </div> </div> </header> <div class="barra-fixed hidden-m"> <div class="container"> <a href="/" class="minilogo-link" tabindex="0"> <amp-img class="main-logo--mini i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/p/el-heraldo-de-mexico/amp/img/main-logo.svg" layout="responsive" width="50" height="7" alt="El Heraldo de México" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:14%"></i-amphtml-sizer> </amp-img> </a> <div class="social-share"> <small class="txt">Comparta éste artí­culo</small> <amp-social-share type="system" width="20" height="20" data-param-url="https://heraldodemexico.com.mx/tendencias/2022/3/6/desafian-los-limites-estos-son-los-signos-del-zodiaco-que-se-destacan-por-su-curiosidad-384424.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> </div> </div> </div> <div class="nav-desktop--container hidden-m"> <nav class="nav-desktop"> <div role="button" aria-label="open sidebar" class="hidden-d header-toggle-button desktop" tabindex="0" on="tap:main-sidebar.open"> <div class="hamburger-box"> <span class="hamburger-inner"></span> </div> </div> <ul class="nav navbar-nav ul-main"> <li class="dropdown"> <a href="/nacional/">Nacional </a> <ul class="dropdown-menu"> <li><a href="/temas/cdmx-480.html">CDMX</a></li> <li><a href="/temas/estados-682.html">Estados</a></li> <li><a href="/temas/clases-1863.html">Clases</a></li> <li><a href="/temas/coronavirus-19.html">Coronavirus</a></li> <li><a href="/elecciones/">Elecciones 2021</a></li> </ul> </li> <li class="dropdown"> <a href="/mundo/">Mundo</a> <ul class="dropdown-menu"> <li><a href="/temas/usa-1864.html">USA</a></li> </ul> </li> <li><a href="/economia/">Economí­a</a></li> <li><a href="/deportes/">Deportes</a></li> <li><a href="/espectaculos/">Espectáculos</a></li> <li><a href="/tendencias/">Tendencias</a></li> <li class=" itm-estilo-de-vida dropdown"> <a href="/estilo-de-vida/">Estilo de Vida</a> <ul class="dropdown-menu"> <li><a href="/temas/viajes-1865.html">Viajes</a></li> <li><a href="/temas/divagando-1866.html">Divagando</a></li> <li><a href="/temas/kids-1867.html">Kids</a></li> <li><a href="/temas/autos-1868.html">Autos</a></li> <li><a href="/temas/panorama-1869.html">Panorama</a></li> <li><a href="https://www.gastrolabweb.com/">Gastrolab</a></li> </ul> </li> <li class=" itm-cultura "><a href="/cultura/">Cultura</a></li> <li class=" itm-opinion "><a href="/opinion/">Opinión</a></li> <li class=" itm-tecnologia "><a href="/tecnologia/">Tecnologí­a</a></li> <li class=" itm-radio "><a href="/radio/">Radio</a></li> <li class=" itm-tv "><a href="/tv.html">TV</a></li> <li class=" itm-podcast "><a href="/temas/podcast-609.html">Podcast</a></li> <li class=" itm-edicion-impresa dropdown"> <a href="/">Edición Impresa</a> <ul class="dropdown-menu"> <li><a href="/temas/pais-edicion-impresa-1873.html">Paí­s</a></li> <li><a href="/temas/cdmx-edicion-impresa-1874.html">CDMX</a></li> <li><a href="/temas/estados-edicion-impresa-1875.html">Estados</a></li> <li><a href="/temas/mer-k-2-edicion-impresa-1876.html">Mer-k-2</a></li> <li><a href="/temas/escena-edicion-impresa-1885.html">Escena</a></li> <li><a href="/temas/meta-edicion-impresa-1877.html">Meta</a></li> <li><a href="/temas/orbe-edicion-impresa-1878.html">Orbe</a></li> <li><a href="/temas/artes-edicion-impresa-1879.html">Artes</a></li> <li><a href="/temas/cupula-edicion-impresa-1880.html">Cúpula</a></li> <li><a href="/temas/panorama-tendencias-edicion-impresa-1883.html">Tendencias</a></li> <li><a href="/temas/panorama-moda-edicion-impresa-1881.html">Panorama moda</a></li> <li><a href="/temas/panorama-social-edicion-impresa-1882.html">Panorama social</a></li> <li><a href="/temas/escapada-edicion-impresa-1884.html">Escapada H</a></li> <li><a href="/noticias/edicionimpresa.html">Impreso</a></li> </ul> </li> </ul> </nav> </div><amp-sidebar id="main-sidebar" class="main-sidebar i-amphtml-layout-nodisplay" layout="nodisplay" side="left" hidden="hidden" i-amphtml-layout="nodisplay"> <div role="button" on="tap:main-sidebar.toggle" tabindex="0" class="close-sidebar"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background:new 0 0 512.001 512.001;" xml:space="preserve" width="16" height="16"> <g> <path class="close-sidebar--path" d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			 L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			 c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			 l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			 L284.286,256.002z"/> </g> </svg> </div> <nav class="navbar" role="navigation"> <ul class="nav navbar-nav ul-main"> <li class="dropdown"> <a href="/nacional/">Nacional </a> <ul class="dropdown-menu"> <li><a href="/temas/cdmx-480.html">CDMX</a></li> <li><a href="/temas/estados-682.html">Estados</a></li> <li><a href="/temas/clases-1863.html">Clases</a></li> <li><a href="/temas/coronavirus-19.html">Coronavirus</a></li> <li><a href="/elecciones/">Elecciones 2021</a></li> </ul> </li> <li class="dropdown"> <a href="/mundo/">Mundo</a> <ul class="dropdown-menu"> <li><a href="/temas/usa-1864.html">USA</a></li> </ul> </li> <li><a href="/economia/">Economí­a</a></li> <li><a href="/deportes/">Deportes</a></li> <li><a href="/espectaculos/">Espectáculos</a></li> <li><a href="/tendencias/">Tendencias</a></li> <li class=" itm-estilo-de-vida dropdown"> <a href="/estilo-de-vida/">Estilo de Vida</a> <ul class="dropdown-menu"> <li><a href="/temas/viajes-1865.html">Viajes</a></li> <li><a href="/temas/divagando-1866.html">Divagando</a></li> <li><a href="/temas/kids-1867.html">Kids</a></li> <li><a href="/temas/autos-1868.html">Autos</a></li> <li><a href="/temas/panorama-1869.html">Panorama</a></li> <li><a href="https://www.gastrolabweb.com/">Gastrolab</a></li> </ul> </li> <li class=" itm-cultura "><a href="/cultura/">Cultura</a></li> <li class=" itm-opinion "><a href="/opinion/">Opinión</a></li> <li class=" itm-tecnologia "><a href="/tecnologia/">Tecnologí­a</a></li> <li class=" itm-radio "><a href="/radio/">Radio</a></li> <li class=" itm-tv "><a href="/tv.html">TV</a></li> <li class=" itm-podcast "><a href="/temas/podcast-609.html">Podcast</a></li> <li class=" itm-edicion-impresa dropdown"> <a href="/">Edición Impresa</a> <ul class="dropdown-menu"> <li><a href="/temas/pais-edicion-impresa-1873.html">Paí­s</a></li> <li><a href="/temas/cdmx-edicion-impresa-1874.html">CDMX</a></li> <li><a href="/temas/estados-edicion-impresa-1875.html">Estados</a></li> <li><a href="/temas/mer-k-2-edicion-impresa-1876.html">Mer-k-2</a></li> <li><a href="/temas/escena-edicion-impresa-1885.html">Escena</a></li> <li><a href="/temas/meta-edicion-impresa-1877.html">Meta</a></li> <li><a href="/temas/orbe-edicion-impresa-1878.html">Orbe</a></li> <li><a href="/temas/artes-edicion-impresa-1879.html">Artes</a></li> <li><a href="/temas/cupula-edicion-impresa-1880.html">Cúpula</a></li> <li><a href="/temas/panorama-tendencias-edicion-impresa-1883.html">Tendencias</a></li> <li><a href="/temas/panorama-moda-edicion-impresa-1881.html">Panorama moda</a></li> <li><a href="/temas/panorama-social-edicion-impresa-1882.html">Panorama social</a></li> <li><a href="/temas/escapada-edicion-impresa-1884.html">Escapada H</a></li> <li><a href="/noticias/edicionimpresa.html">Impreso</a></li> </ul> </li> </ul> </nav> <a href="/p/forms/reporte.html" class="btn-reporte-h" title="Un lugar donde tu voz se escucha"> <amp-img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/logo--reporteH.svg" width="50" height="41" layout="responsive" alt="Un lugar donde tu voz se escucha" class="btn-reporte-h--img i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:82%"></i-amphtml-sizer> </amp-img> <span>Haz tu denuncia aquí</span> </a> </amp-sidebar> <div class="main-container"> <div class="content-banner hidden-m"><amp-ad width="970" height="90" type="doubleclick" data-slot="/21791093160/inicio940" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"> </amp-ad></div> <article class="main-article"> <header class="main-article--header"> <strong class="antetitulo">EN SEGUNDOS</strong> <h1 class="titulo">Desafían los límites, estos son los 3 signos del zodiaco que se destacan por su curiosidad</h1> <h2 class="bajada">Se destacan por querer conocer todo lo que los rodea. Estos son los signos más curiosos del zodiaco.</h2> </header> <div class="main-article--bnn-bh hidden-d"> <div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/amp_top(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> </div> <div class="main-article--autor"> <div class="nombre-autor"> <span class="post-author-name change-utf" itemprop="name">Redacci&oacute;n El Heraldo de México</span> </div> <div class="autor-y-fecha"> <p class="autor--seccion">TENDENCIAS</p> <span class="separa">&#183;</span> <time class="autor--fecha-time" itemprop="datePublished" datetime="2022-3-6T7:1:00">6/3/2022 &middot; 07:01 hs</time> </div> </div> <div class="row"> <div class="col--main"> <section class="main-section"> <div class="main-article--body"> <figure class="main-photo"> <amp-img width="960" height="540" layout="responsive" src="/u/fotografias/m/2022/3/5/f960x540-485571_559646_0.png" alt="Mujer sonriente. Fuente: Pixabay" data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img width="608" height="342" layout="responsive" src="/u/fotografias/m/2022/3/5/f608x342-485571_515294_0.png" alt="Mujer sonriente. Fuente: Pixabay" data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-1"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption class="epigrafe"><strong>Preguntan todo, estos son los 3 signos del zodiaco que se destacan por su curiosidad.</strong><span class="desc">Mujer sonriente. Fuente: Pixabay</span></figcaption> </figure> <div class="article-content"> <div class="article-content--cuerpo"> <p>Siempre preguntan todo y de todo quieren saber. Esta vez te vamos a contar cuáles son los <a href="https://es.wikipedia.org/wiki/Signo_zodiacal" target="_blank">signos</a> más curiosos del <strong>zodiaco</strong>. Esta característica suele ser muy reconocible y caracteriza a las personas que la poseen.</p> <p>Sin dudas la curiosidad es una de las características más positivas de los <strong>signos </strong>de la <a href="https://es.wikipedia.org/wiki/Signo_zodiacal" target="_blank">astrología.</a> Sobre todo si tenemos en cuenta que es fundamental para poder descubrir cosas nuevas. Todos los avances que viene experimentando la sociedad a lo largo de los años se han producido gracias a los espíritus inquietos, que han ido más allá de lo que suele mostrar la realidad en un primer momento.</p><div class="content-banner"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/amp_relacionadas(1)" data-multi-size="300x250,320x100,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;],&quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;],&quot;id_noticia&quot;:[&quot;n384424&quot;],&quot;temas&quot;:[&quot;Astrología&quot;],&quot;tema_oculto&quot;:[&quot;Sin Tema Oculto&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> <p>A continuación, estos son los tres <strong>signos</strong> del zodiaco que se destacan por su curiosidad.</p><div class="content-banner"><amp-ad width="300" height="1" type="teads" data-pid="108447" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer> </amp-ad></div> <p>Géminis: los <strong>geminianos</strong> son los más curiosos en lo intelectual, ya que no paran hasta averiguar las cosas que les generan dudas. Son grandes estudiosos y, en general, no paran hasta que su conocimiento y su curiosidad estén saciados. Este tipo de curiosidad suele ser positiva, ya que los impulsa a aprender más y conocer cada vez más el mundo que los rodea.</p><div class="content-banner"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/amp_relacionadas(2)" data-multi-size="300x250,320x100,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;],&quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;],&quot;id_noticia&quot;:[&quot;n384424&quot;],&quot;temas&quot;:[&quot;Astrología&quot;],&quot;tema_oculto&quot;:[&quot;Sin Tema Oculto&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> <figure class="image"><amp-img alt height="432" src="/u/fotografias/m/2021/1/20/f768x1-307586_307713_5050.jpg" width="768" layout="responsive" class="imgcuerpo i-amphtml-layout-responsive i-amphtml-layout-size-defined" lightbox i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption>Géminis. Fuente: archivo</figcaption> </figure> <p>Escorpio: aquellos nacidos bajo el <strong>signo</strong> de Escorpio son de los más curiosos del horóscopo, ya que buscan hasta la más mínima pieza de información para satisfacer sus dudas y responder sus preguntas. Esto es positivo, ya que aprenden mucho sobre su entorno por medio de su curiosidad y sus propias investigaciones. Aunque, de vez en cuando, esta curiosidad puede tener una contraparte, ya que a veces pueden enterarse de cosas que no querrían saber.</p> <figure class="image"><amp-img alt height="432" src="/u/fotografias/m/2020/12/26/f768x1-298449_298576_5050.jpg" width="768" layout="responsive" class="imgcuerpo i-amphtml-layout-responsive i-amphtml-layout-size-defined" lightbox i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption>Escorpio. Fuente: archivo.&nbsp;</figcaption> </figure> <p>Sagitario: Los nacidos en este signo buscan la exploración del mundo exterior como mayor demostración de su curiosidad. Les encanta viajar y aventurarse en nuevas experiencias. Los destinos exóticos y las nuevas culturas son los lugares favoritos de Sagitario. El sueño de conocer el mundo es uno de los más recurrentes en este signo <strong>zodiacal</strong>.</p> <div class="tags-cloud"> <h3 class="mod__titulo">Temas</h3> <div class="row"> <a href="/temas/astrologia-3934.html" class="tag label">Astrología</a> <a href="/temas/signos-12699.html" class="tag label">signos </a> <a href="/temas/zodiaco-6020.html" class="tag label">zodiaco</a> </div> </div> </div> </div> </div> </section> </div> <aside class="col--sidebar hidden-m"> <div class="content-banner hidden-m"><amp-ad width="300" height="250" type="doubleclick" data-slot="/21791093160/derecha(1)" data-multi-size="336x280,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-m"><amp-ad width="300" height="250" type="doubleclick" data-slot="/21791093160/derecha(2)" data-multi-size="336x280,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-m"><amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"25225644"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics></div> </aside> </div> </article> <aside class="aside-section main-ampbottom"> <div class="content-banner hidden-m"><amp-ad width="970" height="90" type="doubleclick" data-slot="/21791093160/pie940" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-d"><div class="btn-seguinos-gnews"> <a href="https://news.google.com/publications/CAAqBwgKMJm2-wowy470Ag" target="_blank" rel="noopener" aria-label="Link a Google News"> <span>Google News</span> </a> </div></div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/amp_bottom(1)" data-multi-size="300x250,320x100,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-modulo"> <section class="nrel amp-list mas_noticias_misma_seccion"> <h3 class="mod__titulo">Más Noticias</h3> <div class="nrel--group"> <amp-list src="/a/aps/noticias/dinamicos/ajax/amp-list.asp?page=1&ids=8&idm=48" noloading width="auto" height="350" binding="no" load-more="manual" load-more-bookmark="siguiente" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:350px;" i-amphtml-layout="fixed-height"> <div placeholder class="nrel-placeholder"> <div class="lds-dual-ring"></div> </div> <template type="amp-mustache"> <div class="row"> <div class="nrel--row"> {{#noticias}} <div class="nrel--noticia"> <a href="{{link-url}}" title="{{titulo-portada}}" class="nrel--link-img"> {{#imagen-m}} <amp-img class="nrel--foto imagen-m" layout="responsive" alt="{{titulo-noticia}}" width="400" height="300" src="{{imagen-m}}"></amp-img> <amp-img class="nrel--foto imagen-d" layout="responsive" alt="{{titulo-noticia}}" width="400" height="225" src="{{imagen-d}}"></amp-img> {{/imagen-m}} </a> <div class="nrel--txt"> <h4 class="nrel--titulo-noticia"> <a class="nrel--link-titulo" href="{{link-url}}">{{titulo-noticia}}</a> </h4> <div class="nrel--article-footer"> <small class="nrel-autor"> {{#fecha-p}} <amp-timeago layout="responsive" width="160" height="21" datetime="{{fecha}}" locale cutoff="259200"> <span>{{fecha-p}} </span> </amp-timeago> {{/fecha-p}} <amp-social-share type="system" width="16" height="16" data-param-text="Compartir el artículo" data-param-url="{{link-url}}"> </amp-social-share> </small> </div> </div> </div> {{/noticias}} </div> {{#noticias}} {{#anuncio}} <div class="hidden-d nrel--row--bnn"> <div class="content-banner"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/amp_bottom(1)" data-multi-size="300x250,320x100,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;],&quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;],&quot;id_noticia&quot;:[&quot;n384424&quot;],&quot;temas&quot;:[&quot;Astrología&quot;],&quot;tema_oculto&quot;:[&quot;&quot;]}}"> </amp-ad></div> </div> <div class="hidden-m nrel--row--bnn" style="width:100%"> <div class="content-banner"><amp-ad width="970" height="90" type="doubleclick" data-slot="/21791093160/inicio940" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;],&quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;],&quot;id_noticia&quot;:[&quot;n384424&quot;],&quot;temas&quot;:[&quot;Astrología&quot;],&quot;tema_oculto&quot;:[&quot;&quot;]}}"> </amp-ad></div> </div> {{/anuncio}} {{/noticias}} </div></template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Mas Noticias</div> </amp-list-load-more> </amp-list> </div> </section> </div><div class="content-modulo"> <section class="nrel rel-gastrolab"> <h3 class="mod__titulo">Gastrolab</h3> <div class="nrel--group"> <amp-list src="/a/aps/noticias/dinamicos/ajax/amp-list-otros-sitios.asp?idm=49&ids=1" noloading width="auto" height="350" binding="no" load-more="auto" load-more-bookmark="siguiente" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:350px;" i-amphtml-layout="fixed-height"> <div placeholder class="nrel-placeholder"> <div class="lds-dual-ring"></div> </div> <template type="amp-mustache"> <div class="row"> <div class="nrel--row"> {{#noticias}} <div class="nrel--noticia {{csssolom}}"> <a href="{{link-url}}" title="{{titulo-portada}}" class="nrel--link-img"> {{#imagen-m}} <amp-img class="nrel--foto imagen-m" layout="responsive" alt="{{titulo-noticia}}" width="400" height="300" src="{{imagen-m}}"></amp-img> <amp-img class="nrel--foto imagen-d" layout="responsive" alt="{{titulo-noticia}}" width="400" height="225" src="{{imagen-d}}"></amp-img> {{/imagen-m}} </a> <div class="nrel--txt"> <h4 class="nrel--titulo-noticia"> <a class="nrel--link-titulo" href="{{link-url}}">{{titulo-noticia}}</a> </h4> <div class="nrel--article-footer"> <small class="nrel-autor"> {{#fecha-p}} <amp-timeago layout="responsive" width="160" height="21" datetime="{{fecha}}" locale="es" cutoff="259200"> <span>{{fecha-p}} </span> </amp-timeago> {{/fecha-p}} <amp-social-share type="system" width="16" height="16" data-param-text="Compartir el artículo" data-param-url="{{link-url}}"> </amp-social-share> </small> </div> </div> </div> {{/noticias}} </div> {{#noticias}} {{/noticias}} </div></template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Cargando</div> </amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"> <div></div> </amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Ops!</div> </amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Mas Noticias</div> </amp-list-load-more> </amp-list> </div> </section> </div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/amp_relacionadas(1)" data-multi-size="300x250,320x100,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-modulo"> <section class="nrel rel-binario"> <h3 class="mod__titulo">Binario</h3> <div class="nrel--group"> <amp-list src="/a/aps/noticias/dinamicos/ajax/amp-list-otros-sitios.asp?idm=53&ids=1" noloading width="auto" height="350" binding="no" load-more="auto" load-more-bookmark="siguiente" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:350px;" i-amphtml-layout="fixed-height"> <div placeholder class="nrel-placeholder"> <div class="lds-dual-ring"></div> </div> <template type="amp-mustache"> <div class="row"> <div class="nrel--row"> {{#noticias}} <div class="nrel--noticia {{csssolom}}"> <a href="{{link-url}}" title="{{titulo-portada}}" class="nrel--link-img"> {{#imagen-m}} <amp-img class="nrel--foto imagen-m" layout="responsive" alt="{{titulo-noticia}}" width="400" height="300" src="{{imagen-m}}"></amp-img> <amp-img class="nrel--foto imagen-d" layout="responsive" alt="{{titulo-noticia}}" width="400" height="225" src="{{imagen-d}}"></amp-img> {{/imagen-m}} </a> <div class="nrel--txt"> <h4 class="nrel--titulo-noticia"> <a class="nrel--link-titulo" href="{{link-url}}">{{titulo-noticia}}</a> </h4> <div class="nrel--article-footer"> <small class="nrel-autor"> {{#fecha-p}} <amp-timeago layout="responsive" width="160" height="21" datetime="{{fecha}}" locale="es" cutoff="259200"> <span>{{fecha-p}} </span> </amp-timeago> {{/fecha-p}} <amp-social-share type="system" width="16" height="16" data-param-text="Compartir el artículo" data-param-url="{{link-url}}"> </amp-social-share> </small> </div> </div> </div> {{/noticias}} </div> {{#noticias}} {{/noticias}} </div></template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Cargando</div> </amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"> <div></div> </amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Ops!</div> </amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Mas Noticias</div> </amp-list-load-more> </amp-list> </div> </section> </div><div class="content-banner hidden-d"><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="elheraldodemxico-elheraldo" data-mode="thumbnails-a" data-placement="Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/amp_bottom" data-multi-size="300x250,320x100,300x600" data-multi-size-validation="false" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-d"><amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"25225644"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics></div><div class="content-banner hidden-d"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <amp-ad width="320" height="100" type="doubleclick" data-slot="/21791093160/N-AMP-S" data-loading-strategy="1" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;el-heraldo-de-mxico&quot;],&quot;seccion&quot;:[&quot;tendencias&quot;], &quot;autor&quot;:[&quot;el-heraldo-de-mexico_237&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n384424&quot;], &quot;temas&quot;:[&quot;Astrología&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad> </amp-sticky-ad></div> </aside> </div> <amp-pixel src="https://www.facebook.com/tr?id=237927003583820&ev=PageView&noscript=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel>  <div class="main-container hidden-m"> <aside class="aside-section "> <amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="elheraldodemxico-elheraldo" data-mode="thumbnails-a" data-placement="Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed> </aside> </div>  <footer class="site-footer"> <div class="footer-zone-1"> <div class="main-container"> <div class="row-flex footer-row-logos"> <div class="logos"> <a href="https://www.heraldodeportes.com.mx/" target="_blank" rel="noreferrer" class="heraldodeportes" title="Heraldo Deportes"> <amp-img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/main-logo-hdeportes.svg" width="118" height="30" layout="fixed" alt="Heraldo Deportes" class="img-hdeportes i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:118px;height:30px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.gastrolabweb.com/" target="_blank" rel="noreferrer" class="gastrolab" title="Gastrolab"> <amp-img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/main-logo-gastrolab.svg" width="138" height="30" layout="fixed" alt="Gastrolab" class="img-gastrolab i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:138px;height:30px;" i-amphtml-layout="fixed"></amp-img> </a> </div> <div class="footer--redes flex"> <a class="redes--fb" href="https://www.facebook.com/elheraldodemexico/" target="_blank" rel="noreferrer" title="Encuéntrame en Facebook"> <amp-img class="ico i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/interna/inc-wv/img/icons/fb.svg" width="26" height="26" layout="responsive" alt="Ico Facebook" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="redes--tt" href="https://twitter.com/heraldodemexico" target="_blank" rel="noreferrer" title="Sígueme en @heraldodemexico"> <amp-img class="ico i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/interna/inc-wv/img/icons/tw.svg" width="26" height="26" layout="responsive" alt="Ico Twitter" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="redes--ig" href="https://instagram.com/elheraldodemexico/" rel="noreferrer" target="_blank" title="Ver entradas por Redacción El Heraldo"> <amp-img class="ico i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/interna/inc-wv/img/icons/ig.svg" width="26" height="26" layout="responsive" alt="Ico Instagram" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="redes--yt" href="https://www.youtube.com/channel/UC7E9Dj_lmrJdDrH2Bg7rNqQ" rel="noreferrer" target="_blank" title="Ver entradas por Redacción El Heraldo"> <amp-img class="ico i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/interna/inc-wv/img/icons/yt.svg" width="26" height="26" layout="responsive" alt="Ico Instagram" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div> <div class="footer-zone-institucionales"> <div class="empresas"> <small>Una empresa de:</small> <a href="https://www.grupoandrade.com/" target="_blank" rel="noreferrer" title="Grupo Andrade"> <amp-img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/logo-grupo-andrade-blanco-65x23.png" class="footer-logo-grupo i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="65" height="23" layout="responsive" alt="Grupo Andrade" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.3846%"></i-amphtml-sizer></amp-img> </a> <a href="http://www.fundaciongrupoandrade.org.mx/" target="_blank" rel="noreferrer" title="Fundación Grupo Andrade"> <amp-img src="/a/plantillas/p/el-heraldo-de-mexico/imgs/logo-fundacion-grupo-andrade-88x22.png" class="footer-logo-fundacion i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="88" height="22" layout="responsive" alt="Grupo Fundación Andrade" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:25%"></i-amphtml-sizer></amp-img> </a> </div> <div class="links"> <a href="/p/institucional/acerca-de.html">Acerca de</a> <a href="/p/institucional/directorio.html">Directorio</a> <a href="/p/institucional/politicas-de-privacidad.html">Polí­ticas de Privacidad</a> <a href="/contacto/">Contacto</a> </div> </div> <div class="footer-zone-2"> <div class="container"> <nav class="footer--nav"> <a href="https://heraldodemexico.com.mx/">Portada</a> <a href="https://heraldodemexico.com.mx/nacional/">Nacional</a> <a href="https://heraldodemexico.com.mx/mundo/">Mundo</a> <a href="https://heraldodemexico.com.mx/economia/">Economía</a> <a href="https://heraldodemexico.com.mx/deportes/">Deportes</a> <a href="https://heraldodemexico.com.mx/espectaculos/">Espectáculos</a> <a href="https://heraldodemexico.com.mx/tendencias/">Tendencias</a> <a href="https://heraldodemexico.com.mx/estilo-de-vida/">Estilo de Vida</a> <a href="https://heraldodemexico.com.mx/cultura/">Cultura</a> <a href="https://heraldodemexico.com.mx/opinion/">Opinión</a> <a href="https://heraldodemexico.com.mx/tecnologia/">Tecnología</a> </nav> </div> </div> <div class="footer-comscore-logo"> <amp-img width="163" height="31" layout="responsive" alt="COMSCORE logo" src="/a/plantillas/p/el-heraldo-de-mexico/imgs/comscore-logo-blanco-small.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:19.0184%"></i-amphtml-sizer></amp-img> </div> <div class="footer-zone-3"> <div class="container"> <small> <span class="nombre">El Heraldo de México</span> <span class="separa"></span> <span class="copy">Copyright 2022 &copy;</span> <span class="separa"></span> <span class="derechos">Todos los derechos reservados</span> <span class="separa"></span> <a href="https://www.editor80.com/" title="Logo Editor80" target="_blank" rel="noreferrer" class="footer-link-e80"> <amp-img class="e80logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/interna/inc-wv/img/e80.svg" width="40" height="14" layout="responsive" alt="Logo Editor80" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35%"></i-amphtml-sizer></amp-img> </a> </small> </div> </div> </footer> <style amp-keyframes>@keyframes lds-dual-ring{0%{transform:rotate(0deg)}to{transform:rotate(1turn)}}</style></body></html><!-- DB:6/3/2022 12:13:50 --!>