<!DOCTYPE html>
<html lang="es-MX" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<!--prd-->
<head><meta charset="utf-8"><style amp-runtime="" i-amphtml-version="012009112034002">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</style><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content="Algunas de las bonificaciones que activaron en el juego por la pandemia ya no estarán; te decimos cuáles son"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre"><meta property="og:description" content="Algunas de las bonificaciones que activaron en el juego por la pandemia ya no estarán; te decimos cuáles son"><meta property="og:url" content="https://heraldodemexico.com.mx/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre/"><meta property="og:site_name" content="El Heraldo de México"><meta property="article:publisher" content="https://www.facebook.com/elheraldodemexico/"><meta property="article:author" content="https://www.facebook.com/elheraldodemexico/"><meta property="article:tag" content="App"><meta property="article:tag" content="Covid 19"><meta property="article:tag" content="juegos"><meta property="article:tag" content="Pokemon"><meta property="article:tag" content="pokémon go"><meta property="article:section" content="Mundo Digital"><meta property="article:published_time" content="2020-09-29T23:43:28+00:00"><meta property="article:modified_time" content="2020-09-29T23:43:48+00:00"><meta property="og:updated_time" content="2020-09-29T23:43:48+00:00"><meta property="og:image" content="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre.jpg"><meta property="og:image:secure_url" content="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Algunas de las bonificaciones que activaron en el juego por la pandemia ya no estarán; te decimos cuáles son"><meta name="twitter:title" content="Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre"><meta name="twitter:site" content="@heraldodemexico"><meta name="twitter:image" content="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre.jpg"><meta name="twitter:creator" content="@heraldodemexico"><meta name="generator" content="WordPress 5.2.1"><meta name="dailymotion-domain-verification" content="dm7yvnpms6fs06bk5"><meta name="google-site-verification" content="t_tqDv4ncjUM8Z7zwS5P--K6I_TY1W3WIO7c3ACbDYE"><meta property="fb:pages" content="211358622680390"><meta name="news_keywords" content="App, Covid 19, juegos, Pokemon, pokémon go"><meta name="onesignal" content="wordpress-plugin"><meta name="generator" content="AMP Plugin v1.5.5; mode=standard"><meta name="msapplication-TileImage" content="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/02/25182258/cropped-LOGO-MG-03-270x270.png"><meta name="msapplication-TileImage" content="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/ms-icon-144x144.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><title>Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async="" custom-element="amp-list"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async="" custom-element="amp-sticky-ad"></script><script src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" async="" custom-element="amp-twitter"></script><script src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js" async="" custom-element="amp-user-notification"></script><script src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async="" custom-element="amp-web-push"></script><script src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" async="" custom-element="amp-youtube"></script><link rel="icon" href="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/02/25182258/cropped-LOGO-MG-03-32x32.png" sizes="32x32"><link rel="icon" href="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/02/25182258/cropped-LOGO-MG-03-192x192.png" sizes="192x192"><link rel="icon" type="image/png" sizes="192x192" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/favicon-16x16.png"><style amp-custom="">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</style><!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://heraldodemexico.com.mx/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre/"><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="El Heraldo de México » Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre RSS de los comentarios" href="https://heraldodemexico.com.mx/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre/feed/"><link rel="https://api.w.org/" href="https://heraldodemexico.com.mx/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://heraldodemexico.com.mx/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://heraldodemexico.com.mx/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://heraldodemexico.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fheraldodemexico.com.mx%2Ftecnologia%2Fpokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre%2F"><link rel="alternate" type="text/xml+oembed" href="https://heraldodemexico.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fheraldodemexico.com.mx%2Ftecnologia%2Fpokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre%2F&amp;format=xml"><link rel="shortlink" href="https://bit.ly/30ijPZr"><!-- Twitter universal website tag code --><!-- End Twitter universal website tag code --><!-- Start Alexa Certify Javascript --><!-- End Alexa Certify Javascript --><link rel="apple-touch-icon-precomposed" href="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/02/25182258/cropped-LOGO-MG-03-180x180.png"><link rel="apple-touch-icon" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/apple-icon-180x180.png"><link rel="manifest" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/manifest.json"><link rel="mask-icon" color="#a4286a" href="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/icons/elheraldo-logo.svg"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://heraldodemexico.com.mx/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre/","headline":"Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre","datePublished":"2020-09-29T23:43:28+00:00","dateModified":"2020-09-29T23:43:48+00:00","publisher":{"@type":"Organization","name":"El Heraldo de México","logo":{"@type":"ImageObject","url":"https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/logo_amp.png","width":600,"height":60}},"image":"https://heraldodemexico.com.mx/cdn-cgi/image/width=1200,fit=contain/https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre-1200x675.jpg?theia_smart_thumbnails_file_version=2","author":{"@type":"Organization","name":"El Heraldo de México"}}</script></head>
<body class="post-template-default single single-post postid-1264375 single-format-standard wp-custom-logo elheraldo  pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre sidebar-primary category-tecnologia" data-banners-rendered="post"><!--noscript--><amp-anim src="https://certify.alexametrics.com/atrk.gif?account=fkDsu1FYxz20cv" height="1" width="1" alt="" class="amp-wp-enforced-sizes amp-wp-6a19fc1 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="display:inline-block" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=fkDsu1FYxz20cv" height="1" width="1" alt="" data-amp-original-style="display:none" class="amp-wp-cb45893"></noscript></amp-anim><!--/noscript-->
	<amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://heraldodemexico.com.mx/amp-helper-frame.html?appId=d048e1eb-2107-4599-a07c-2f1553f29ae9" permission-dialog-url="https://heraldodemexico.com.mx/amp-permission-dialog.html?appId=d048e1eb-2107-4599-a07c-2f1553f29ae9" service-worker-url="https://heraldodemexico.com.mx/OneSignalSDKWorker.js?appId=d048e1eb-2107-4599-a07c-2f1553f29ae9" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
	</amp-web-push>
	<amp-user-notification layout="nodisplay" id="amp-user-subscribe" class="amp-user-subscribe i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<amp-web-push-widget visibility="unsubscribed" layout="fixed" width="1" height="1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><div id="amp-push-message" class="amp-push-widget">
			<amp-img width="200" height="29" src="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-color-amp-200x29.png" srcset="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-color-amp-200x29.png, https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-color-amp.png 2x" alt="El Heraldo de México" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI5JyB3aWR0aD0nMjAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer>
				<noscript><img width="200" height="29" src="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-color-amp-200x29.png" alt="El Heraldo de México"></noscript>
			</amp-img>
			<div class="popover-body-message">Recibe notificaciones con las noticias más relevantes.</div>
				<button class="unsubscribe" on="tap:amp-user-subscribe.dismiss" aria-label="No suscribirse a Notificaciones">NO, GRACIAS</button>
				<button class="subscribe" on="tap:amp-web-push.subscribe" aria-label="Suscribirse a Notificaciones">ACEPTAR</button>
			</div>
		</amp-web-push-widget>
	</amp-user-notification>
<a id="top" name="top" class="top-anchor"></a>
	

<header id="navigation--fixed">
	<div class="container">
		<div class="row">
			<div class="navigation--fixed--inner">
				<a class="brand" href="https://heraldodemexico.com.mx" tabindex="-1">
					<amp-img width="180" height="26" src="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-180x26.png" alt="El Heraldo de México" class="img-responsive i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:180px;height:26px;" i-amphtml-layout="fixed"></amp-img>
				</a>
				<div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-924495" class="menu-item-highlight menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924495"><a href="https://heraldodemexico.com.mx/seccion/coronavirus-covid-19/" data-vars-ga-category="menu d" data-vars-ga-action="click coronavirus" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Coronavirus</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://heraldodemexico.com.mx/seccion/pais/" data-vars-ga-category="menu d" data-vars-ga-action="click país" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">País</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://heraldodemexico.com.mx/seccion/orbe/" data-vars-ga-category="menu d" data-vars-ga-action="click orbe" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Orbe</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://heraldodemexico.com.mx/seccion/cdmx/" data-vars-ga-category="menu d" data-vars-ga-action="click cdmx" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">CDMX</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://heraldodemexico.com.mx/seccion/estados/" data-vars-ga-category="menu d" data-vars-ga-action="click estados" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Estados</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://heraldodemexico.com.mx/seccion/mer-k-2/" data-vars-ga-category="menu d" data-vars-ga-action="click mer k-2" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Mer K-2</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://heraldodemexico.com.mx/seccion/meta/" data-vars-ga-category="menu d" data-vars-ga-action="click meta" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Meta</a></li>
<li id="menu-item-518687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518687"><a href="https://heraldodemexico.com.mx/seccion/artes/" data-vars-ga-category="menu d" data-vars-ga-action="click artes" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Artes</a></li>
<li id="menu-item-1125220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125220"><a href="https://heraldodemexico.com.mx/espectaculos/" data-vars-ga-category="menu d" data-vars-ga-action="click espectáculos" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Espectáculos</a></li>
<li id="menu-item-527798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527798"><a href="/tv" data-vars-ga-category="menu d" data-vars-ga-action="click heraldo tv" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Heraldo TV</a></li>
<li id="menu-item-1031902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031902"><a href="https://www.gastrolabweb.com/" data-vars-ga-category="menu d" data-vars-ga-action="click gastrolab" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Gastrolab</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://heraldodemexico.com.mx/seccion/tendencias/" data-vars-ga-category="menu d" data-vars-ga-action="click tendencias" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Tendencias</a></li>
<li id="menu-item-747535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-747535"><a href="https://heraldodemexico.com.mx/radio/" data-vars-ga-category="menu d" data-vars-ga-action="click radio" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Radio</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://heraldodemexico.com.mx/seccion/opinion/" data-vars-ga-category="menu d" data-vars-ga-action="click opinión" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Opinión</a></li>
<li id="menu-item-1002166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002166"><a href="https://heraldodemexico.com.mx/seccion/ninos-actividades/" data-vars-ga-category="menu d" data-vars-ga-action="click kids" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">Kids</a></li>
</ul></div>				<button class="hamburger hamburger--collapse trigger--slidebar" on="tap:main-sidebar.toggle" type="button" tabindex="-1">
					<span class="hamburger-box">
						<span class="hamburger-inner"></span>
					</span>
				</button>

				<button class="trigger--search menu-btn" on="tap:main-search" type="button" tabindex="-1">
					<i class="fa fa-search"></i>
				</button>
			</div>
		</div>
	</div>
</header>
	<div id="main-container">
		
<header id="branding" class="branding navigation--controller">

<div class="top">
	<div class="container">
		<div class="row">
			<div class="col-sm-4">
				<span class="today">septiembre 29, 2020</span>
			</div>
			<div class="col-sm-8 text-right">

			<span class="presskit-link newsletter-link">
				<a class="menu-btn" href="/suscripciones/" role="button">Suscríbete: <i class="fa fa-envelope" aria-hidden="true"></i></a>
			</span>

			<span class="presskit-link newsletter-link">
				<a class="menu-btn" href="/kit-de-prensa/" role="button">Ventas: <i class="fa fa-hand-o-up" aria-hidden="true"></i></a>
			</span>

							<span class="newsletter-link">
					<a href="https://heraldodemexico.com.mx/newsletter/">Newsletter: <i class="fa fa-envelope"></i></a>
				</span>
								<span>
					<ul itemscope itemtype="http://schema.org/Organization" data-amp-original-style="display: inline-block" class="amp-wp-e6a44be"><link itemprop="url" href="https://heraldodemexico.com.mx/"><li>Encuéntranos en:</li> <li><a target="_blank" itemprop="sameAs" rel="external" href="https://www.facebook.com/elheraldodemexico/" title="Síguenos en Facebook"><i class="fa fa-facebook-official"></i></a></li> <li><a target="_blank" itemprop="sameAs" rel="external" href="https://twitter.com/@heraldodemexico/" title="Síguenos en Twitter"><i class="fa fa-twitter"></i></a></li> <li><a target="_blank" itemprop="sameAs" rel="external" href="https://instagram.com/elheraldodemexico/" title="Síguenos en Instagram"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" itemprop="sameAs" rel="external" href="https://www.youtube.com/channel/UC7E9Dj_lmrJdDrH2Bg7rNqQ" title="Síguenos en Youtube"><i class="fa fa-youtube-play"></i></a></li></ul>				</span>
			</div>
		</div>
	</div>
</div>


<div class="elheraldo-logo">
	<a title="El Heraldo de México ~ El diario que piensa joven" href="https://heraldodemexico.com.mx/"><amp-img width="700" height="100" layout="fixed" class="brand-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-700x100.png" srcset="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-700x100.png, https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo.png 2x" alt="El diario que piensa joven" style="width:700px;height:100px;" i-amphtml-layout="fixed"></amp-img></a>
</div>
	<div id="navigation">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
          <nav class="nav-primary">

          <button class="hamburger hamburger--collapse trigger--slidebar" on="tap:main-sidebar.toggle" type="button">
          <span class="hamburger-box">
           <span class="hamburger-inner"></span>
          </span>
          <strong>Secciones</strong>
        </button>
           <button class="trigger--search menu-btn" on="tap:main-search" type="button">
          <i class="fa fa-search"></i>
        </button>
          <ul id="primary-nav" class="nav navbar-nav"><li class="menu-item-highlight menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924495 itm-coronavirus "><a title="Coronavirus" href="https://heraldodemexico.com.mx/seccion/coronavirus-covid-19/" data-vars-ga-category="menu d" data-vars-ga-action="click coronavirus" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Coronavirus</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39 itm-pais "><a title="País" href="https://heraldodemexico.com.mx/seccion/pais/" data-vars-ga-category="menu d" data-vars-ga-action="click país" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>País</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 itm-orbe "><a title="Orbe" href="https://heraldodemexico.com.mx/seccion/orbe/" data-vars-ga-category="menu d" data-vars-ga-action="click orbe" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Orbe</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 itm-cdmx "><a title="CDMX" href="https://heraldodemexico.com.mx/seccion/cdmx/" data-vars-ga-category="menu d" data-vars-ga-action="click cdmx" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>CDMX</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 itm-estados "><a title="Estados" href="https://heraldodemexico.com.mx/seccion/estados/" data-vars-ga-category="menu d" data-vars-ga-action="click estados" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Estados</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 itm-mer-k-2 "><a title="Mer K-2" href="https://heraldodemexico.com.mx/seccion/mer-k-2/" data-vars-ga-category="menu d" data-vars-ga-action="click mer k-2" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Mer K-2</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 itm-meta "><a title="Meta" href="https://heraldodemexico.com.mx/seccion/meta/" data-vars-ga-category="menu d" data-vars-ga-action="click meta" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Meta</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518687 itm-artes "><a title="Artes" href="https://heraldodemexico.com.mx/seccion/artes/" data-vars-ga-category="menu d" data-vars-ga-action="click artes" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Artes</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1125220 itm-espectaculos "><a title="Espectáculos" href="https://heraldodemexico.com.mx/espectaculos/" data-vars-ga-category="menu d" data-vars-ga-action="click espectáculos" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Espectáculos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527798 itm-heraldo-tv "><a title="Heraldo TV" href="/tv" data-vars-ga-category="menu d" data-vars-ga-action="click heraldo tv" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Heraldo TV</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031902 itm-gastrolab "><a title="Gastrolab" href="https://www.gastrolabweb.com/" data-vars-ga-category="menu d" data-vars-ga-action="click gastrolab" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Gastrolab</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 itm-tendencias "><a title="Tendencias" href="https://heraldodemexico.com.mx/seccion/tendencias/" data-vars-ga-category="menu d" data-vars-ga-action="click tendencias" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Tendencias</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-747535 itm-radio "><a title="Radio" href="https://heraldodemexico.com.mx/radio/" data-vars-ga-category="menu d" data-vars-ga-action="click radio" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Radio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 itm-opinion "><a title="Opinión" href="https://heraldodemexico.com.mx/seccion/opinion/" data-vars-ga-category="menu d" data-vars-ga-action="click opinión" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002166 itm-kids "><a title="Kids" href="https://heraldodemexico.com.mx/seccion/ninos-actividades/" data-vars-ga-category="menu d" data-vars-ga-action="click kids" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre"><span>Kids</span></a></li>
</ul>        </nav>
        </div>
      </div>
    </div>
</div>
</header>

		<div class="wrapper  " role="document">
					<main class="main banner-sidekick-push">
				<!-- amp_ads top_leaderboard -->
<!-- Top Leaderboard -->
				<div class="ampad-leaderboard-spacer"></div>
				<div class="amp-ad aligncenter">
					<amp-ad width="320" height="50" type="doubleclick" data-slot="/21791093160/AMP-B-XS" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed">
						<div placeholder></div>
						<div fallback></div>
					</amp-ad>
				</div>

<div class="container">
	<div class="row -display-flex -for-desktop">
		<div class="col-md-8 col-lg-9">
			
<article class="article__singular post-1264375 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-app tag-covid-19 tag-juegos tag-pokemon tag-pokemon-go">
	<header class="article__singular--header">
		<h1 class="entry-title">Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre</h1>
	</header>

	<div class="article__singular--teaser"><h3>Algunas de las bonificaciones que activaron en el juego por la pandemia ya no estarán; te decimos cuáles son</h3></div>
<!-- top_box_amp -->
				<div class="amp-ad aligncenter">
					<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/T-O-AMP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
				</div>
<figure class="article__image article__image--singular"><amp-img width="1200" height="675" src="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre-1200x675.jpg?theia_smart_thumbnails_file_version=2" srcset="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre.jpg 1200w, https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre-300x169.jpg?theia_smart_thumbnails_file_version=2 300w, https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre-768x432.jpg?theia_smart_thumbnails_file_version=2 768w" class="img-responsive  amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Habrá cambios en Pokémon GO" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer><noscript><img width="1200" height="675" src="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre-1200x675.jpg?theia_smart_thumbnails_file_version=2" srcset="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre.jpg 1200w, https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre-300x169.jpg?theia_smart_thumbnails_file_version=2 300w, https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29183612/pokemon_go_bonificaciones_covid_19_acaban_octubre-768x432.jpg?theia_smart_thumbnails_file_version=2 768w" sizes="(max-width: 1200px) 100vw, 1200px" class="img-responsive " alt="Habrá cambios en Pokémon GO"></noscript></amp-img><figcaption>Conoce los cambios que habrá en octubre en Pokémon GO! Foto: @PokemonGoApp</figcaption></figure>
<div class="article__meta">
	<div class="article__meta--left">
		<span class="byline author vcard">
				Por: 
				<a href="https://heraldodemexico.com.mx/author/redaccion/" rel="author">
					Heraldo de México				</a>
		</span>
		 <time class="updated" datetime="2020-09-29T23:43:28+00:00"><i class="fa fa-clock-o"></i> septiembre 29, 2020 · 18:43</time>
	</div>

	<div class="article__meta--center">
	<amp-iframe sandbox="allow-scripts" width="130" height="30" frameborder="0" src="/wp-content/themes/elheraldo/copier.php?domain=https://heraldodemexico.com.mx&amp;custom_short_url=bit.ly/30ijPZr#https://bit.ly/30ijPZr" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:130px;height:30px;" i-amphtml-layout="fixed">
					<button title="Copiar" class="article--shorturl copy-button" placeholder disabled>bit.ly/30ijPZr</button>
				</amp-iframe>	</div>

	<div class="article__meta--right">

	<div class="sp--share-buttons article__meta--share"><amp-social-share height="40px" width="40px" type="facebook" class="sharer  share__btn--facebook  i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="1052809465052713" data-param-quote="Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre" data-param-href="https://bit.ly/30ijPZr" data-vars-ga-category="Nota" data-vars-ga-action="click fb top" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share height="40px" width="40px" type="twitter" class="sharer  share__btn--twitter  i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-text="Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre" data-param-url="https://bit.ly/30ijPZr" data-vars-ga-category="Nota" data-vars-ga-action="click tw top" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share height="40px" width="40px" type="whatsapp" class="sharer  share__btn--whatsapp  i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-text="Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre https://bit.ly/30ijPZr" data-vars-ga-category="Nota" data-vars-ga-action="click wa top" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share height="40px" width="40px" type="email" class="sharer  share__btn--email  i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-body="https://bit.ly/30ijPZr" data-param-subject="Hey! checa Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre" data-param-recipient="alguien@email.com" data-vars-ga-category="Nota" data-vars-ga-action="click em top" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></div></div>


</div>

<!-- middle_box_amp -->
				<div class="amp-ad push-down-20 aligncenter">
					<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/M-O-A" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
				</div>
		<div class="article__singular--wrapper clearfix">
			<div class="article__singular--content clearfix">
			
<p>A nadie le queda duda de que <strong>Pokémon GO</strong> es una de las <strong>aplicaciones</strong> de <strong>realidad aumentada</strong> más populares desde su lanzamiento en 2016, pues llegó en un momento en que la <strong>nostalgia por los años 90</strong> estaba en su punto máximo.



</p><p>Quienes crecieron viendo las caricaturas y leyendo los manga de <strong>Pokémon</strong> encontraron en el juego la oportunidad de convertirse en un <strong>entrenador</strong> y <strong>atrapar a cientos de criaturas</strong> gracias al juego.
</p><div class="amp-ad aligncenter">
				<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/INT-O_AMP" data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
			</div>




<p>Esto significó un aumento en las salidas y hasta la creación de grupos tanto en redes sociales y apps de mensajería instantánea con el objetivo de formar comunidad en torno de Pokémon GO.



</p><p>Sin embargo, la rutina de millones de jugadores en el mundo se vio modificada en el primer trimestre de este año, cuando se decretó <strong>emergencia sanitaria por Covid-19</strong> y muchos países entraron en <strong>cuarentena</strong> o <strong>confinamiento</strong>.
</p><div class="amp-ad aligncenter">
				<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/INT2-O_AMP" data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
			</div>



<p class="content-img-wrap"><amp-youtube data-videoid="SWtDeeXtMZM" layout="responsive" width="500" height="281" title="Pokémon GO - Get Up and Go!" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2000%;"></i-amphtml-sizer><a placeholder href="https://www.youtube.com/watch?v=SWtDeeXtMZM"><amp-img src="https://i.ytimg.com/vi/SWtDeeXtMZM/hqdefault.jpg" layout="fill" object-fit="cover" alt="Pokémon GO - Get Up and Go!" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i.ytimg.com/vi/SWtDeeXtMZM/hqdefault.jpg" alt="Pokémon GO - Get Up and Go!"></noscript></amp-img></a></amp-youtube>




			<article class="related-article">
				<a href="https://heraldodemexico.com.mx/tecnologia/pokemon-go-quien-sera-el-jefe-de-incursion-en-el-evento-de-halloween/" title="Pokémon GO: ¿Quién será el jefe de incursión en el evento de Halloween?" data-vars-ga-category="Te Puede Interesar" data-vars-ga-action="click" data-vars-ga-label="${canonicalPath}">
					<h4 class="header">Te puede interesar</h4>
					<div class="cover">
						<figure class="image">
							<amp-img alt="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/28214015/pokemon_go_evento_halloween_2020-300x300.jpg?theia_smart_thumbnails_file_version=2" class="cover i-amphtml-layout-fixed i-amphtml-layout-size-defined" layout="fixed" width="300" height="300" src="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/28214015/pokemon_go_evento_halloween_2020-300x300.jpg?theia_smart_thumbnails_file_version=2" style="width:300px;height:300px;" i-amphtml-layout="fixed"></amp-img>
						</figure>
						<div class="data-box">
							<h4 class="title">
								Pokémon GO: ¿Quién será el jefe de incursión en el evento de Halloween?
							</h4>
								<span class="date">
								<i class="fa fa-clock-o"></i>
								septiembre 28, 2020 22:16
								<span class="chevron">
									<i class="fa fa-chevron-right"></i>
								</span>
							</span>
						</div>
					</div>

				</a>
			</article>




</p><h3>Entrenadores Pokémon en casa</h3>



<p>Conscientes de la situación, <strong>Niantic</strong> pidió a sus jugadores que se quedaran en casa para evitar contagiarse y para incentivarlo, lanzó algunas <strong>bonificaciones</strong> para que los jugadores de Pokémon GO no tuvieran que estar mucho tiempo fuera.
</p><div class="amp-ad aligncenter">
				<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/INT3-O_AMP" data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
			</div>




<p>Sin embargo, todo lo bueno llega a su fin, y ahora se anunció que algunas de estas <strong>bonificaciones especiales por Covid-19</strong> desaparecerán con la llegada de octubre:



</p><ul><li>La <strong>distancia</strong> de <strong>eclosión de huevos</strong> volverá a la normalidad. Durante la pandemia ésta se redujo a la mitad.</li><li>Los <strong>inciensos</strong> volverán a tener su mayor eficacia sólo cuando estés caminando.</li><li>Tu <strong>compañero Pokémon</strong> volverá a darte <strong>regalos</strong> sólo una vez al día</li></ul>


<p></p><div class="embed embed--twitter"><amp-twitter width="600" height="480" layout="responsive" data-tweetid="1311031447160061952" class="twitter-tweet i-amphtml-layout-responsive i-amphtml-layout-size-defined" data-width="500" data-dnt="true" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:80.0000%;"></i-amphtml-sizer><blockquote class="twitter-tweet" data-width="500" data-dnt="true" placeholder=""><p lang="en" dir="ltr">Lets see how many useless Pokémon hatch today, I'm guessing Diglett and Feebas…because <a href="https://twitter.com/hashtag/Niantic?src=hash&amp;ref_src=twsrc%5Etfw">#Niantic</a> <a href="https://twitter.com/hashtag/NoAntic?src=hash&amp;ref_src=twsrc%5Etfw">#NoAntic</a> <a href="https://twitter.com/hashtag/PokemonGO?src=hash&amp;ref_src=twsrc%5Etfw">#PokemonGO</a> <a href="https://twitter.com/hashtag/PokemonNoGo?src=hash&amp;ref_src=twsrc%5Etfw">#PokemonNoGo</a> <br><br>I miss Togepi in eggs  <a href="https://t.co/Wl3GfZJzLq">pic.twitter.com/Wl3GfZJzLq</a>— Nalani (@redlani23) <a href="https://twitter.com/redlani23/status/1311031447160061952?ref_src=twsrc%5Etfw">September 29, 2020</a></p></blockquote></amp-twitter></div>


<p>En tanto, las bonificaciones especiales que permanecerán hasta nuevo aviso son las siguientes:



</p><ul><li>Aún podrás tener un máximo de <strong>20 regalos</strong> en tu bolsa</li><li>En tu <strong>primera captura del día</strong> seguirás recibiendo el triple de experiencia y polvo estelar</li><li>Los inciensos mantendrán una duración de <strong>60 minutos</strong></li></ul>



<p>Y no olvides que a partir del <strong>1 de octubre</strong>, <strong>Jessie y James</strong> del <strong>Equipo Rocket </strong>ya no estarán en el juego.


</p><p></p><div class="embed embed--twitter"><amp-twitter width="600" height="480" layout="responsive" data-tweetid="1306019974436225025" class="twitter-tweet i-amphtml-layout-responsive i-amphtml-layout-size-defined" data-width="500" data-dnt="true" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:80.0000%;"></i-amphtml-sizer><blockquote class="twitter-tweet" data-width="500" data-dnt="true" placeholder=""><p lang="en" dir="ltr">Remember, Trainers! If you haven’t battled Jessie and James yet, keep an eye out for that Meowth balloon and be sure to challenge them before they make their escape on September 30th! <a href="https://t.co/KtmQd2itWA">pic.twitter.com/KtmQd2itWA</a>— Pokémon GO (@PokemonGoApp) <a href="https://twitter.com/PokemonGoApp/status/1306019974436225025?ref_src=twsrc%5Etfw">September 16, 2020</a></p></blockquote></amp-twitter></div>




			<article class="related-article">
				<a href="https://heraldodemexico.com.mx/tecnologia/pokemon-go-estos-son-todos-los-eventos-especiales-para-octubre/" title="Pokémon GO: Estos son todos los eventos especiales para octubre" data-vars-ga-category="Te Puede Interesar" data-vars-ga-action="click" data-vars-ga-label="${canonicalPath}">
					<h4 class="header">Te puede interesar</h4>
					<div class="cover">
						<figure class="image">
							<amp-img alt="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/23152940/pokemon_go_eventos_octubre_2020-300x300.jpg?theia_smart_thumbnails_file_version=2" class="cover i-amphtml-layout-fixed i-amphtml-layout-size-defined" layout="fixed" width="300" height="300" src="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/23152940/pokemon_go_eventos_octubre_2020-300x300.jpg?theia_smart_thumbnails_file_version=2" style="width:300px;height:300px;" i-amphtml-layout="fixed"></amp-img>
						</figure>
						<div class="data-box">
							<h4 class="title">
								Pokémon GO: Estos son todos los eventos especiales para octubre
							</h4>
								<span class="date">
								<i class="fa fa-clock-o"></i>
								septiembre 23, 2020 16:57
								<span class="chevron">
									<i class="fa fa-chevron-right"></i>
								</span>
							</span>
						</div>
					</div>

				</a>
			</article>




<p>Por Redacción Digital El Heraldo de México | OVH



</p><p>



</p><p><strong>¡No te pierdas Heek, nuestro programa de Tecnología!</strong>


</p><p class="content-img-wrap"><amp-youtube data-videoid="mzazrR8fhUs" layout="responsive" width="500" height="281" title="¡Kawabonga! Todo lo que debes saber de las Tortugas Ninja" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2000%;"></i-amphtml-sizer><a placeholder href="https://www.youtube.com/watch?v=mzazrR8fhUs"><amp-img src="https://i.ytimg.com/vi/mzazrR8fhUs/hqdefault.jpg" layout="fill" object-fit="cover" alt="¡Kawabonga! Todo lo que debes saber de las Tortugas Ninja" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i.ytimg.com/vi/mzazrR8fhUs/hqdefault.jpg" alt="¡Kawabonga! Todo lo que debes saber de las Tortugas Ninja"></noscript></amp-img></a></amp-youtube>
<!-- bottom_box_amp -->
				</p><div class="amp-ad push-up-12 aligncenter">
					<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/BO-O-AMP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
				</div>
			</div> <!-- article__singular--content clearfix -->

			<div class="article__tags">
									<a href="https://heraldodemexico.com.mx/tag/app/">App</a>
											<a href="https://heraldodemexico.com.mx/tag/covid-19/">Covid 19</a>
											<a href="https://heraldodemexico.com.mx/tag/juegos/">juegos</a>
											<a href="https://heraldodemexico.com.mx/tag/pokemon/">Pokemon</a>
											<a href="https://heraldodemexico.com.mx/tag/pokemon-go/">pokémon go</a>
								</div>

			
<!-- Teads Below Contet -->
				<amp-ad width="300" height="1" noloading type="teads" data-pid="108447" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer>
					<div placeholder></div>
				</amp-ad>
			<article class="related-articles-panel">
				<h4 class="header">Notas relacionadas</h4>
				<amp-list width="auto" height="1900" src="/wp-content/uploads/static_json/368851_static.json" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:1900px;" i-amphtml-layout="fixed-height">
					<div fallback>Hubo un error al cargar las notas.</div>
					<template type="amp-mustache">
						<a href="{{permalink}}" title="{{title}}" class="card  hide-id-{{id}}" data-vars-ga-category="Notas Relacionadas" data-vars-ga-action="click" data-vars-ga-label="${canonicalPath}">
							<div class="article-data">
								<h4 class="title">
									{{title}}
								</h4>
								<div class="teaser">
									{{teaser}}
								</div>
								<div class="fader"></div>
							</div>
							<figure class="cover">
								<amp-img alt="{{title}}" class="cover-image" layout="responsive" width="30" height="17" src="{{post_img_url}}" srcset="{{post_img_srcset}}" sizes="(min-width: 400px) and (max-width: 767px) 80vw, 300px">
								</amp-img>
							</figure>
						</a>
					</template>
				</amp-list>
			</article>

			
<!-- related_box_amp -->
				<div class="amp-ad aligncenter">
					<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/RE-O-AMP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
				</div>

<ins class="adsbygoogle amp-wp-7b00f29" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6556195054452633" data-ad-slot="5412015454" data-amp-original-style="display:block; text-align:center;"></ins>

<!-- /21791093160/N-T-1X1 -->
<div id="div-gpt-ad-1568159607569-0" data-amp-original-style="width: 1px; height: 1px;" class="amp-wp-b3a4c3d">

</div>

			<hr>
			
			
<div class="ehm_nextprev ">
				
<div class="-previous">
				<a data-vars-ga-category="Nota" data-vars-ga-action="click previous" data-vars-ga-label="${canonicalPath}" href="https://heraldodemexico.com.mx/tecnologia/pokemon-go-se-integra-a-pokemon-home-esto-es-lo-que-debes-saber/" title="Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre">
					<span class="nav-text"><i class="fa fa-arrow-left" aria-hidden="true"></i>  Anterior</span><amp-img class="article-thumb i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2020/09/29164245/pokemon_go_union_pokemon_home-300x169.jpg?theia_smart_thumbnails_file_version=2" alt="Pokémon GO: Conoce qué bonificaciones por Covid-19 se van en octubre" layout="responsive" width="16" height="9" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img><span class="article-title">Pokémon GO se integra a Pokémon HOME: Esto es lo que debes saber</span>
				</a>
			</div>
			</div>			<footer>

				<div class="row">
					<div class="col-md-12">
						<div class="article__singular--author">
							<div id="hcard-redacción-el heraldo-simple" class="vcard author__vcard"><span class="author__vcard--photo"><a href="https://heraldodemexico.com.mx/author/redaccion/" rel="author" class="fn " title="Ver entradas por Redacción El Heraldo"><amp-img src="https://cdn.heraldodemexico.com.mx/wp-content/uploads/2019/01/heraldo_azul_blanco.ico" width="70" height="70" alt="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:70px;height:70px;" i-amphtml-layout="fixed"></amp-img></a></span><header class="author__vcard--header"><a href="https://heraldodemexico.com.mx/author/redaccion/" rel="author" class="fn " title="Ver entradas por Redacción El Heraldo"><strong class="author_name"><span class="given-name">Redacción</span> <span class="family-name">El Heraldo</span> </strong></a></header><div class="author__vcard--description"><p>El diario que piensa joven.</p></div><div class="author__vcard--bottom"><div class="author__vcard--social"><a href="https://twitter.com/@heraldodemexico" rel="external" class="btn btn-sm btn--twitter" title="Sígueme en @@heraldodemexico"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.facebook.com/elheraldodemexico/" rel="external" class="btn btn-sm btn--facebook" title="Encuéntrame en Facebook"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://instagram.com/elheraldodemexico" rel="external" class="btn btn-sm btn--instagram" title="Agregame en Instagram "><i class="fa fa-instagram"></i><span>Instagram</span></a></div><a href="https://heraldodemexico.com.mx/author/redaccion/" title="Ver entradas por Redacción El Heraldo" class="btn btn-sm author__vcard--btn--entries"><span>Ver otros  artículos</span></a></div></div>						</div>
					</div>
				</div>
			</footer>
		</div> <!-- article__singular--wrapper clearfix -->
		
<div class="amp-ad aligncenter">
					<amp-ad width="300" height="600" type="doubleclick" data-slot="/21791093160/amp_bottom(1)" data-multi-size="336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad>
				</div>

<!-- foot_box_amp -->
				<div class="amp-ad aligncenter">
					<amp-ad width="336" height="280" type="doubleclick" data-slot="/21791093160/PIE-O-AMP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad>
				</div>
	</article>

			</div>
		<div class="col-md-4 col-lg-3 -display-flex -column">
			<aside id="spiga_tabs_articles-2" class="widget widget--tabs-articles"><header class="widget__title"><h3>Minuto a Minuto</h3></header><div class="widget__content"> <div class="widget__content--inner" id="widget-tabs-entries"><div class="tabs-with-flex" role="tablist" id="widget-tabs-entries"><div id="tab1" role="tab" aria-controls="tabpanel1" hidden></div><div id="tabpanel1" class="tab-pane" role="tabpanel" aria-labelledby="tab1"><ul class="aside__inner article__list" id="recentglobal-list-container">
			<amp-list width="300" height="410" src="/wp-content/uploads/static_json/most_recent_static.json" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:410px;" i-amphtml-layout="fixed">
				<template type="amp-mustache">
					<li class="article__list--item hide-id-{{id}}" id="recentglobal-list-repeater">
						<article class=" article article--elheraldo article--elheraldo--row">
							<div class="article__inside">
								<header class="article__header">
									<h3>
										<a id="recentglobal-article-link" href="{{permalink}}" title="{{title}}" rel="bookmark amphtml" data-vars-ga-category="Minuto a Minuto" data-vars-ga-action="click" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">
											<i class="fa fa-caret-right"></i>
											<span id="recentglobal-article-link-title">{{title}}</span>
										</a>
									</h3>
									<div class="article__meta">
										<span class="article__meta--category">
											<a id="recentglobal-category-link" href="{{category.permalink}}" class="" title="Ver má entradas de: {{category.name}}" rel="bookmark amphtml" data-vars-ga-category="Minuto a Minuto" data-vars-ga-action="click" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">/{{category.name}}</a>
										</span>
										<span class="article__meta--date">
											<time id="recentglobal-article-time-stamp" datetime="{{post_publish_date}}">
												<i class="fa fa-clock-o" aria-hidden="true"></i>
												<span>{{post_publish_date}}</span>
											</time>
										</span>
									</div>
								</header>
							</div>
						</article>
					</li>
				</template>
			</amp-list></ul></div></div></div></div></aside><aside id="spiga_latest_opinion-2" class="widget widget--opinion-articles"><header class="widget__title"><h3>La opinión de…</h3></header><div class="widget__content"> <div class="widget__content--inner" id="widget_opinion--inner"><ul class="article__list">
      <amp-list width="300" height="440" src="/wp-content/uploads/static_json/opinion_static.json" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:440px;" i-amphtml-layout="fixed">
				<template type="amp-mustache">
					<li class="article__list--item hide-id-{{id}}">
						<article class="article">
							<a class="user__link user__link--photo" title="" href="{{author.permalink}}" data-vars-ga-category="La Opinion de" data-vars-ga-action="click" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">
								<span class="user__photo">
									<amp-img src="{{author.avatar_url}}" width="50" height="50">
									</amp-img>
								</span>
							</a>
							<header class="user__link user__link--name">
                <a title="" href="{{author.permalink}}" data-vars-ga-category="La Opinion de" data-vars-ga-action="click" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">
                  {{author.display_name}}
								</a>
							</header>
							<a href="{{permalink}}" title="" class="user__link--latest" rel="bookmark" data-vars-ga-category="La Opinion de" data-vars-ga-action="click" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre">
                {{title}}
							</a>
						</article>
					</li>
				</template>
			</amp-list></ul></div></div></aside>		</div>
	</div>
</div>


<!-- Bottom Leaderboard -->
				<div class="amp-ad aligncenter hide-mobile">
					<amp-ad width="728" height="90" type="doubleclick" data-slot="/21791093160/N-AMP-L" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed">
						<div placeholder></div>
						<div fallback></div>
					</amp-ad>

				</div>

<!-- Sticky -->
				<amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
					<amp-ad width="320" height="50" type="doubleclick" data-slot="/21791093160/N-AMP-S" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed">
					</amp-ad>
				</amp-sticky-ad>
			</main><!-- /.main -->
		</div><!-- /.wrapper -->
		<footer id="colophon" class="colophon">
	<a href="#top" class="anchor anchor__top">
		<i class="fa fa-chevron-up" aria-hidden="true"></i>
	</a>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a title="El Heraldo de México" href="https://heraldodemexico.com.mx/" class="brand--logo">
					<amp-img width="254" height="36" src="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/elheraldo-logo-small.png" alt="" class="img-responsive  i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:254px;height:36px;" i-amphtml-layout="fixed"></amp-img>
				</a>
				<aside class="aside aside__footer -ga">
					<p>Una empresa de:</p>
					<a href="https://www.grupoandrade.com/" target="_blank">
						<amp-img width="150" height="52" src="https://heraldodemexico.com.mx/wp-content/themes/elheraldo/dist/images/logo-grupo-andrade-original.png" alt="" class="img-responsive  i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:150px;height:52px;" i-amphtml-layout="fixed"></amp-img>
					</a>
								</aside>
			</div>
			<div class="col-md-5">
				<aside class="aside aside__footer aside__footer--menu">
					<header class="aside__header">
						<h4><span>Secciones</span></h4>
					</header>
					<div class="aside__content">
						<nav class="aside__footer--nav aside__footer--nav--primary">
						<div class="menu-footer-container"><ul id="menu-footer" class="nav block-grid-xs-1 block-grid-sm-3 block-grid-md-3 block-grid-lg-3"><li id="nav-menu-item-65" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-cdmx "><a href="https://heraldodemexico.com.mx/seccion/cdmx/" class="menu-link main-menu-link"><span>CDMX</span></a></li>
<li id="nav-menu-item-83" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-estados "><a href="https://heraldodemexico.com.mx/seccion/estados/" class="menu-link main-menu-link"><span>Estados</span></a></li>
<li id="nav-menu-item-85" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-el-heraldo-tv "><a href="https://heraldodemexico.com.mx/seccion/el-heraldo-tv/" class="menu-link main-menu-link"><span>El Heraldo TV</span></a></li>
<li id="nav-menu-item-63" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-orbe "><a href="https://heraldodemexico.com.mx/seccion/orbe/" class="menu-link main-menu-link"><span>Orbe</span></a></li>
<li id="nav-menu-item-67" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-meta "><a href="https://heraldodemexico.com.mx/seccion/meta/" class="menu-link main-menu-link"><span>Meta</span></a></li>
<li id="nav-menu-item-69" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-pais "><a href="https://heraldodemexico.com.mx/seccion/pais/" class="menu-link main-menu-link"><span>País</span></a></li>
<li id="nav-menu-item-71" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-artes "><a href="https://heraldodemexico.com.mx/seccion/artes/" class="menu-link main-menu-link"><span>Artes</span></a></li>
<li id="nav-menu-item-1125218" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom itm-espectaculos "><a href="https://heraldodemexico.com.mx/espectaculos/" class="menu-link main-menu-link"><span>Espectáculos</span></a></li>
<li id="nav-menu-item-77" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-tendencias "><a href="https://heraldodemexico.com.mx/seccion/tendencias/" class="menu-link main-menu-link"><span>Tendencias</span></a></li>
<li id="nav-menu-item-79" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-mer-k-2 "><a href="https://heraldodemexico.com.mx/seccion/mer-k-2/" class="menu-link main-menu-link"><span>Mer K-2</span></a></li>
<li id="nav-menu-item-72120" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-autos "><a href="https://heraldodemexico.com.mx/seccion/autos/" class="menu-link main-menu-link"><span>Autos</span></a></li>
<li id="nav-menu-item-1049368" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom itm-gastrolab "><a href="https://www.gastrolabweb.com/" class="menu-link main-menu-link"><span>Gastrolab</span></a></li>
<li id="nav-menu-item-87" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-opinion "><a href="https://heraldodemexico.com.mx/seccion/opinion/" class="menu-link main-menu-link"><span>Opinión</span></a></li>
</ul></div>						</nav>
					</div>
				</aside>
			</div>
			<div class="col-md-2">
				<aside class="aside aside__footer aside__footer--complementary">
					<header class="aside__header">
						<h4><span>Información </span></h4>
					</header>
					<div class="aside__content">
						<nav class="aside__footer--nav aside__footer--nav--complementary ">
						<div class="menu-menu-informacion-container"><ul id="menu-menu-informacion" class="nav block-grid-xs-1 block-grid-sm-3 block-grid-md-1 block-grid-lg-1"><li id="nav-menu-item-575966" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-acerca-de "><a href="https://heraldodemexico.com.mx/acerca-de/" class="menu-link main-menu-link"><span>Acerca de</span></a></li>
<li id="nav-menu-item-575967" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-directorio "><a href="https://heraldodemexico.com.mx/directorio/" class="menu-link main-menu-link"><span>Directorio</span></a></li>
<li id="nav-menu-item-575968" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-politicas-de-privacidad "><a href="https://heraldodemexico.com.mx/politicas-de-privacidad/" class="menu-link main-menu-link"><span>Políticas de privacidad</span></a></li>
<li id="nav-menu-item-1213365" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-codigo-de-etica "><a href="https://heraldodemexico.com.mx/codigo-de-etica/" class="menu-link main-menu-link"><span>Código de ética</span></a></li>
<li id="nav-menu-item-575970" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-contacto "><a href="https://heraldodemexico.com.mx/contacto/" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul></div>							<div class="menu-menu-informacion-container">
								<ul id="menu--menu-presskit" class="nav block-grid-xs-1 block-grid-sm-3 block-grid-md-1 block-grid-lg-1">
									<li id="nav-menu-item-presskit" class="block-grid-item main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-presskit">
										<a href="/kit-de-prensa/" class="menu-link main-menu-link menu-btn" role="button">
											<span>Media Kit</span>
										</a>
									</li>
								</ul>
							</div>
						</nav>
					</div>
				</aside>
			</div>
			<div class="col-md-2">
				<div class="comscore-logo">
					<amp-img width="163" height="31" src="/wp-content/themes/elheraldo/dist/images/comscore-logo-blanco-small.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:163px;height:31px;" i-amphtml-layout="fixed"></amp-img>
				</div>
			</div>
		</div>

		<div id="copy">
			<div class="row">
				<div class="col-md-12">
					<a href="#top" class="tt">Arriba						<i class="fa fa-chevron-up" aria-hidden="true"></i>
					</a>
					<p>
					© 2020 <a href="https://heraldodemexico.com.mx/" title="El diario que piensa joven">El Heraldo de México</a> – All rights reserved					</p>
				</div>
			</div>
		</div>

	</div>
</footer>
	</div><!--end canvas-->
	<amp-sidebar id="main-sidebar" layout="nodisplay" side="left" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">

<div id="offcanvas">
	<div class="offcanvas--inner">
		
		<form role="search" method="get" class="search-form" id="offcanvas-searchform" action="https://heraldodemexico.com.mx/" custom-validation-reporting="show-all-on-submit" target="_top">
			<div>
				<label for="s2">
					<span>
						Search					</span>
				</label>
				<button type="submit" id="searchsubmit-offcanvas"><i class="fa fa-search"></i></button>
				<input id="s2" type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" required>
			</div>

			
			<nav class="nav-offcanvas">
			<div class="menu-offcanvas-container"><ul id="menu-offcanvas" class="nav"><li id="nav-menu-item-924502" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item-highlight menu-item menu-item-type-taxonomy menu-item-object-category itm-coronavirus "><a data-vars-ga-category="menu m" data-vars-ga-action="click coronavirus" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/coronavirus-covid-19/" class="menu-link main-menu-link"><span>Coronavirus</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-1000018" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-heraldo-kids "><a data-vars-ga-category="menu m" data-vars-ga-action="click heraldo kids" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/ninos-actividades/" class="menu-link main-menu-link"><span>Heraldo Kids</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21236" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-pais "><a data-vars-ga-category="menu m" data-vars-ga-action="click país" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/pais/" class="menu-link main-menu-link"><span>País</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21238" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-orbe "><a data-vars-ga-category="menu m" data-vars-ga-action="click orbe" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/orbe/" class="menu-link main-menu-link"><span>Orbe</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21240" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-cdmx "><a data-vars-ga-category="menu m" data-vars-ga-action="click cdmx" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/cdmx/" class="menu-link main-menu-link"><span>CDMX</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21242" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-estados "><a data-vars-ga-category="menu m" data-vars-ga-action="click estados" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/estados/" class="menu-link main-menu-link"><span>Estados</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21244" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-mer-k-2 "><a data-vars-ga-category="menu m" data-vars-ga-action="click mer k-2" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/mer-k-2/" class="menu-link main-menu-link"><span>Mer K-2</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21246" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-meta "><a data-vars-ga-category="menu m" data-vars-ga-action="click meta" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/meta/" class="menu-link main-menu-link"><span>Meta</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21250" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-artes "><a data-vars-ga-category="menu m" data-vars-ga-action="click artes" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/artes/" class="menu-link main-menu-link"><span>Artes</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-1125222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom itm-espectaculos "><a data-vars-ga-category="menu m" data-vars-ga-action="click espectáculos" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/espectaculos/" class="menu-link main-menu-link"><span>Espectáculos</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-527806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom itm-heraldo-tv "><a data-vars-ga-category="menu m" data-vars-ga-action="click heraldo tv" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="/tv" class="menu-link main-menu-link"><span>Heraldo TV</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-749266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom itm-radio "><a data-vars-ga-category="menu m" data-vars-ga-action="click radio" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="/radio" class="menu-link main-menu-link"><span>Radio</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21256" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-tendencias "><a data-vars-ga-category="menu m" data-vars-ga-action="click tendencias" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/tendencias/" class="menu-link main-menu-link"><span>Tendencias</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-72124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-de-0-a-100 "><a data-vars-ga-category="menu m" data-vars-ga-action="click de 0 a 100" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/autos/" class="menu-link main-menu-link"><span>De 0 a 100</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-1032848" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom itm-gastrolab "><a data-vars-ga-category="menu m" data-vars-ga-action="click gastrolab" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://www.gastrolabweb.com/" class="menu-link main-menu-link"><span>Gastrolab</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-562416" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-panorama "><a data-vars-ga-category="menu m" data-vars-ga-action="click panorama" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/panorama/" class="menu-link main-menu-link"><span>Panorama</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-493740" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-#trip "><a data-vars-ga-category="menu m" data-vars-ga-action="click #trip" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/trip/" class="menu-link main-menu-link"><span>#Trip</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21258" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-opinion "><a data-vars-ga-category="menu m" data-vars-ga-action="click opinión" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/opinion/" class="menu-link main-menu-link"><span>Opinión</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21252" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-videos "><a data-vars-ga-category="menu m" data-vars-ga-action="click videos" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/el-heraldo-tv/" class="menu-link main-menu-link"><span>Videos</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-545654" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent itm-mundo-digital "><a data-vars-ga-category="menu m" data-vars-ga-action="click mundo digital" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/tecnologia/" class="menu-link main-menu-link"><span>Mundo Digital</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-21260" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom itm-edicion-impresa "><a data-vars-ga-category="menu m" data-vars-ga-action="click edición impresa" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="/edicion-impresa/" class="menu-link main-menu-link"><span>Edición Impresa</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-747545" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category itm-notas-de-radio "><a data-vars-ga-category="menu m" data-vars-ga-action="click notas de radio" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/seccion/heraldo-de-mexico-radio/" class="menu-link main-menu-link"><span>Notas de Radio</span> <i class="fa fa-spinner pull-right"></i></a></li>
<li id="nav-menu-item-1071963" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-newsletter "><a data-vars-ga-category="menu m" data-vars-ga-action="click newsletter" data-vars-ga-label="/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre" href="https://heraldodemexico.com.mx/newsletter/" class="menu-link main-menu-link"><span>Newsletter</span> <i class="fa fa-spinner pull-right"></i></a></li>
</ul></div>
			<div class="menu-offcanvas-container">
				<ul id="menu-offcanvas-presskit" class="nav">
					<li id="nav-menu-item-presskit-offcanvas" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page itm-presskit">
						<a href="/kit-de-prensa/" class="menu-link main-menu-link menu-btn" role="button" data-vars-ga-category="menu m" data-vars-ga-action="click media kit" data-vars-ga-label="${canonicalPath}">
							<span>Media Kit</span>
						</a>
					</li>
				</ul>
		    </div><div class="offcanvas--social"><ul> <li class="off-facebook"><a rel="external" href="https://www.facebook.com/elheraldodemexico/" title="Síguenos en facebook" data-vars-ga-category="menu m" data-vars-ga-action="click fb" data-vars-ga-label="${canonicalPath}"><i class="fa fa-facebook-official"></i> <span>Facebook</span></a></li> <li class="off-twitter"><a rel="external" href="https://twitter.com/@heraldodemexico/" title="Síguenos en twitter" data-vars-ga-category="menu m" data-vars-ga-action="click tw" data-vars-ga-label="${canonicalPath}"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li> <li class="off-instagram"><a rel="external" href="https://instagram.com/elheraldodemexico/" title="Síguenos en instagram" data-vars-ga-category="menu m" data-vars-ga-action="click ig" data-vars-ga-label="${canonicalPath}"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li></ul></div>			</nav>
			</form></div>
			<span class="amp-validation" visible-when-invalid="valueMissing" validation-for="s2">Escribe al menos una palabra.</span>		
</div>

</amp-sidebar>

<amp-lightbox id="main-search" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
	<!-- Modal -->
<div class="lightbox" id="modalSearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" data-backdrop="true">
	<button type="button" on="tap:main-search.close" class="close" data-dismiss="modal" aria-label="Cerrar">
		<span>
			<i class="fa fa-times"></i>
		</span>
	</button>
	<div class="vertical-alignment-helper">
		<div class="modal-dialog modal-lg vertical-align-center" role="document">
			<div class="modal-content">
					<div class="modal-body">
						<form role="search" method="get" class="search-form" id="searchform" action="https://heraldodemexico.com.mx/" custom-validation-reporting="show-all-on-submit" target="_top">
	<label for="s">
		<span>
			Presiona <strong>ESC</strong>  para cerrar o presiona <strong>ENTER</strong> para buscar		</span>
	</label>
	<input id="s" type="search" class="search-field" placeholder="Buscar…" value="" name="s" title="Búsqueda para:" required>

	<span class="amp-validation" visible-when-invalid="valueMissing" validation-for="s">Escribe al menos una palabra.</span></form>
					</div>
				</div>
			</div>
		</div>
	</div>

</amp-lightbox>

<amp-pixel src="https://www.facebook.com/tr?id=237927003583820&amp;ev=PageView&amp;noscript=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel>

<amp-analytics type="googleanalytics" id="ehm-google-analytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{
						"vars": {
							"account": "UA-96905944-1"
						},
						"extraUrlParams": {
			"cd1": "29-Sep-2020",
			"cd2": "olivia.vazquez"
		},
						"triggers": {
							"trackPageview": {
								"on": "visible",
								"request": "pageview"
							},
							"scrollPings": {
								"on": "scroll",
								"scrollSpec": {
									"verticalBoundaries": [25, 50, 75, 100]
								},
								"request": "event",
								"vars": {
									"eventCategory": "Scroll Depth",
									"eventAction": "Percentage",
									"eventLabel": "${verticalScrollBoundary}%"
								},
								"extraUrlParams": {
									"ni": true
								}
							},
							"eventTracking": {
								"on": "click",
								"selector": "[data-vars-ga-category][data-vars-ga-action][data-vars-ga-label]",
								"request": "event",
								"vars": {
									"eventCategory": "${gaCategory}",
									"eventAction": "${gaAction}",
									"eventLabel": "${gaLabel}"
								}
							}
						}
					}
				</script>
			</amp-analytics>
<amp-analytics id="a2225fe14536" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"25225644"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics id="46b5c5516d06" type="alexametrics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"atrk_acct":"fkDsu1FYxz20cv","domain":"heraldodemexico.com.mx"}}</script></amp-analytics>
	
<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
			{
			  "requests": {
			    "pageview": "https://heraldodemexico.editor80.com/include/includes/varios/stats.asp?titulo=TITLE&u=USER_AGENT&r=DOCUMENT_REFERRER&url=https://heraldodemexico.com.mx/tecnologia/pokemon-go-conoce-que-bonificaciones-por-covid-19-se-van-en-octubre/&time=2020-09-29T18:43:28-05:00"
			  },
			  "triggers": {
			    "trackPageview": {
			      "on": "visible",
			      "request": "pageview"
			    }
			  }
			}
			</script>
		</amp-analytics>

</body></html>
